Jump to content

Problém se spojkou


Recommended Posts

Dobrý den, po výměně spojky mi začal špatně chodit pedál (je mechanický s lankem) můj problém je takový že když pedál pustím tak je spojka stále v určitém záběru a pri jízdě nad 2000 ot. je to jako kdybych ji měl sešlápnutou (auto nejede) S autem se dá rozjet ale to je asi tak vše, jediné co mě napadá, že by bylo špatné lanko, ale nevím. Děkuji za každou radu.

Link to post
Share on other sites

Je tam právě samostav, taky si myslím že je po něm díky za rady... akorát ještě nevím jaký lanko objednat je jich moc druhů a hlavně taky nevím jakou značku, někdo mi říkal že prý jedině originál co si o tom myslíte? 😀

Edited by loko84
Link to post
Share on other sites

@loko84 Ale vbec není po něm Jen je třeba ho po výměně lamely "vynulovat". Jde to celkem jednoduše, škrk pásky a svěrák.

Rychle nalezené video, místo toho přípravku to postahuju elektrikářskýma páskama a dělám to ve svěráku, nemám na to destičku:

 

Edited by David 106s16
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...