Přejít na obsah
MP

Nesvítí levá parkovačka - vyřešeno

Recommended Posts

Ahoj.

Potřeboval bych poradit , nebo aspoň nakopnout kde hledat . Přestala mě svítit levá přední parkovačka . Žárovkou to fakt není . Je to zrovna ta na kterou mám napojenej kabel od DRL aby se zhasli při rozsvícení parkovaček . Takže ty svítěj pořád a nezhasnou při rozsvícení světel . Je to ročník 2011 ( VF3EBRHD8BZ041472 ) a nemá pojistky na světla . Na hlavním světle je konektor na kterým je i napájení parkovaček ( a na něj mám připojenej ten "vypínací drát" na DRL ) , ale při zapnutí parkovačky na něm nenaměřím 12 V ( viz. příloha ) . Na druhý starně na pravým konektoru ano . Umí se někdo podívat do schemat elektriky odkud do toho konektoru světla vedou kabely ? Nebo mě někdo navede ? Díky .

 

IMG_0005.JPG.52b88514db1af34bba22522d077872fc.JPG

Upraveno uživatelem MP

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

MP jak máš udělané napojení toho kablíku k DRL . Mě to také blblo a zjistil jsem že se mi cvaklo lanko v kablíku ale držela to bužírka takže to vypadalo že vše OK. a když jsem to měřil tak se to tvářilo stejně.  I když předpokládám že Ty jsi zkontroloval vše na co jsi přišel než jsi vznesl dotaz.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Jj , strávil jsem u toho celej večer , většinou nevzdávám dokud nevyřeším . 

Bylo to pájený + smršťovačka . Jak předtím , tak potom , co jsem to odpojil a pak znovu připájel .

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Díky kuknu na to . Ale asi až po neděli , jsu teď u přítelkyně v Čechách a nemám tady ani multimetr ( i když to je řešitelný ) a ani se mě to v tý zimě nechce rozdělávat .

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tak jsem provedl výzkum a měření .

Závěr - na pinu č.12 v PSF jsem naměřil při zapnutých parkovačkách jen cca 3 - 4 Volty . Na vedlejším pinu č. 11 , z kterýho je napájená pravá parkovačka je normálně těch 12-13 V . Když do pinu 12 na kabelu co vede ke světlům na levé straně připojím 12 V tak levá parkovačka svítí .

No a kde se to tedy ztrácí ? Kam dál kouknout ? Jinak vše funguje , svítí bliká ... žádná anomálie .

Upraveno uživatelem MP

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pojistky na světla to nemá . Je to nějak řešený přes BSI ( která při zvýšeným odběru spotřebič odpojí ... nebo tak nějak , nevím jak ... takhle mi to bylo vysvětlený . Ani nechápu jak se to zpátky připojí , když by se to hodilo do zkratu ... )

Upraveno uživatelem MP

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Jj . To mě taky napadlo . Je to na prasáka , úplně se to nabízí , ale nevím jak to vyhodnotí ta jednotka , že zase bude větší odběr z pinu 11 .

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Logické vysvětlení je to, že napájení denních světel někde chytlo zkrat na kostru a odpálilo to spínací tranzistor.

Odpoj denní světla, možná budeš mít štěstí a zregeneruje se to (omezilo to nadproud). Pokud nebudeš mít štěstí, tak vyměnit tranzistor nebo řídící jednotku.

Až to vyřešíš, napiš, zda se montáž denních světel vyplatila.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Předpokládám že tomu trochu rozumíš , tak můžeš to trochu rozvést ? Ten tranzistor myslíš ten na schématu ? To má každá parkovačka svůj , nebo je tam jeden pro obě jak je na schématu ?

 

ddd.png

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
před 54 minutami, P607Olda napsal:

Pokud nebudeš mít štěstí,

Asi jsem štěstí měl . Díky Oldo . A druhý štěstí bylo , že jsi šel právě okolo a vyznáš se .:super

WP_20181201_18_54_48_Pro.jpg

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tak, nevím, já jsem jen teoretik. 807 parkovačky jsem ani neviděl, ale z obrázku vidím, že tam něco svítí, asi parkovačky.

To s tím nadproudem mě napadlo, protože jedině tak si dovolili nedat pojistku na každý okruh (aby byla zajištěna bezpečnost, že při zkratu jedné strany svítí aspoň druhá). Jsem původním povoláním konstruktér takových spínacích obvodů...

A teď to funguje, anebo to píšeš ironicky?

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

No funguje ... viz. to foto .

Mě právě to té jedné DRL nějak zatíkalo , byli tam vidět kapky , a já měl jednu stejnou novou navíc tak jsem ji přehodil , a když jsem to zkusil tak jsem zjistil že právě nesvítí ta parkovačka . Asi nesvítila už předtím , pravděpodobně tedy od toho nějakýho zkratu z vlhkosti v DRL , a všiml jsem si toho až po výměně DRL . Po odpojení DRL poprvé taky nesvítila , tak jsem je zase připojil . A odpojil jsem je zase až teď když jsi mě nasměroval .

Teď ještě nějak vyřešit ty DRL . Někde tady někdo ( myslím že Havlicek.Lukas ) dával odkaz na toto :

http://www.cybertronic-labs.cz/denni-sviceni-ahd-economi-kit-i191c52 

máte s tím nějakou zkušenost ?

Upraveno uživatelem MP

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

MP já montuju tyhle DRL jsou z AK teď jedou v akci https://www.autokelly.cz/Product/DO-CF12303/8458501     Fungujou bez problému na cca 15 vozech.  Jedny dokonce opakovaně. Majitel je amputoval z nabouraného vozu a nechal si je pak namontovat na jiný.  Za tu dobu co je montuju tak byl problém u jediného auta H Santafé  ale tam si je majitel montoval sám ode mě je jen koupil takže nevím co tam zapojil špatně nicméně mu je pak elektrikář předělal a fungují bezchybně. Před tím jsem zkoušel několik druhů za pár korun z aukra apod. a nikdy nevydrželi déle jak půl roku.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!

Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.

Přihlásit se

  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×