Jump to content
LosPandos

Alarm "žere" proud

Recommended Posts

Zdravím všechny,

 

mám problém s alarmem. Zjistil jsem, že mi alarm i při vypojení pořád odebírá proud z baterky. Nevíte někdo jestli má záložní zdroj? A pokud ano, tak kde? Chtěl bych to zkusit odpojit a přeměřit. Řídicí jednotku alarmu jsem už odpojil a vymontoval. Jinak je to 307 sw r.v. 2004 a alarm je značky DELPHI.

 

Díky za odpověď

Share this post


Link to post
Share on other sites

A ta je kde? Já totiž  vůbec netuším. Jinak jsem to znova proměřil a zjistil jsem že mi bere proud i radio a bočník PARC. Je v režimu client. Do jiného mi nejde přehodit pojistka.....má velkou rozteč.

Co s tím?

Share this post


Link to post
Share on other sites

11,23 čeho? A? To je trochu nesmysl :) 

 

Chcípneš auto, necháš otevřený dveře a počkáš 15 minut a teprve pak měříš.. a nesmí otevřít dveře, kapotu, zapnout klíček ani nic jiného... tím dojde k probuzení jednotek a opět se zvýší odběr

Share this post


Link to post
Share on other sites

no len toto mu nepis lebo o chvilu odpali merak 

ked to prilozi na poly baterky 

musis mu to napisat cele (polopatisticky)prepnut na ampere ale meriat do serie  nie paralelne na kontakty baterky 

Edited by krtek 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...