Jump to content

cvrlo

User
  • Content Count

    1,258
  • Joined

2 Followers

About cvrlo

  • ID člena
    18346
  • Rank
    Toto forum je můj domov

Věci klubové

  • Auto
    Peugeot 508
  • Rok výroby
    2011

Profilové informace

  • Pohlaví
    Nevybráno
  • Město
    brezany
  • Stát
    Slovenská republika

Recent Profile Visitors

1,809 profile views
  1. Ja mám rok 2011 a podľa vin AGM
  2. Ja mám rok 2011 a podľa vin tam mám AGM
  3. Dik za tip, aj keď sú to rozdielne nápravy, skúsim pozrieť
  4. To by sa asi prejavilo skôr pri prejazde cez nerovnosti...
  5. No ale nejako tam uchytený musí byť, inak naozaj neviem, kde je problém
  6. Ešte ma napadlo horné uloženie tlmiča ale neviem... pri výmene spodných čapov boli vrchné kontrolované...
  7. Pružina prasknutá zatiaľ nieje ale dik za tip, Honzo, pozriem to.
  8. 42096 je terajšia aktualizácia, nie nová
  9. Ahojte, už dlhšie zápasím s pukaním v prednej náprave, počuť to pri parkovaní čiže pri pomalom manévrovaní, už som s tým bol trikrát v servise, pri prehliadke na zdviháku je všetko pevné (menené tyčky stabilizátoru, spodné čapy, čapy riadenia, silentbloky v ramenách, homokinetický kĺb). Niekedy je pukanie výraznejšie, niekedy ho takmer nepočuť. Už naozaj neviem, čím to môže byť, budem vďačný za každú radu.
  10. ja som použil rozmrazovač na okná a povolilo
  11. mňa vyšla tá istá bez loga peugeot 100e
  12. tiež nemám s-s ale mám riadene dobýjanie takže som kúpil to, čo tam má byť: Exide AGM 760A, nieje tam oproti premium veľký cenový rozdiel a máš istotu, že ti po roku neodíde
  13. cvrlo

    Voda v kufru

    už som to tu riešil, tieklo mi to cez doraz kufra, bol uvolnený a popod neho tieklo, po utesnení tmelom je kľud, ale riešil som to pol roka
  14. je to jedna z možností, kde by mohol byť problém
  15. tak už mám s automatickou ručnou problém aj ja, dvakrát sa mi stalo, že som ráno naštartoval a rozsvietili sa mi kontrolky brzdy, esp, ručná ale auto odbrzdilo, na druhý deň po naštartovaní všetko o.k. Dnes mi opäť všetko rozsvietilo ale ručná ostala zatiahnutá, po vypnutí motora a opätovnom naštartovaní všetko o.k. predpokladám zaoxidovanie nejakého konektora (robí to pri vlhkom počasí), viete mi poradiť, kde by mohol byť problém? (Na diag mi napísalo nejaký problém pri komunikácii s abs.). Dík
×
×
  • Create New...