Jump to content

306 1.9d sytič/otáčky problem


regul
 Share

Recommended Posts

Zdravim

mám problém, 306 1.9D 50kw/1905 čerpadlo bosch(puvodni lucas) ,občas se stane že po nastartování kolísaj otáčky teda přesněji spadnou tak na cca600+- to trva tak 2-5 vteřin pak zase vylezou na těch cca-850-900 ,začalo to zhruba před měsícem ,jinak s autem nic neni jezdí startuje všechno v normalu jenom tenhle problem ,napadlo mě že by mohla padat nafta ale koukal sem na to a hadice to nema uz tam sou naky trubky plastový,jedinou hadici u čerpadla sem vyměnil,tak se chci zeptat jestli by to třeba nemohl dělat sytič ? případně něco jiného co ma na starosti otáčky ale to v mém případě bude čerpadlo , no kdyby ste náhodou někdo věděli čím to muže být budu rád za každou radu předem díky

Link to comment
Share on other sites

Mohl odejít ten bimetalový sytič, co dle teploty motoru upravuje naftu na čerpadle. Nejlépe zjistíš tak, že mrkneš na lanko před nastartováním (studený motor), to by mělo být napnuté (přidává), a po ohřátí na provozní teplotu by mělo být volné... Prostě mrkni na tu packu zezadu čerpadla...

Link to comment
Share on other sites

tak sem koukal na celej ten porychtunk a to asi muj problem nebude lanko je furt prověšeny at je motor studenej nebo teplej ,zkousel sem hejbat tou packou kam vede lanko a zda se ze to funguje motor si pridal ale jde to teda desne z tuha to by s tim ten bimetal asi nepohnul ,pride mi ze to asi ani nikdy nefungovalo pac co si pamatuju lanko bylo vzdy proveseny ,no zkusim lanko dotahnout a pred startem namackat balonkem naftu jestli nic z toho nepomuze pude to do servisu na cerpadlo sahat nebudu:aut kazdopadne dik za radu

Link to comment
Share on other sites

No právě!!!

Když je to lanko prověšený furt, znamená to, že ten bimetal nefunguje !!!!!

Při studeným musí přidávat tak jako jsi přidal ručně!

To že namačkáš před startem naftu ti bude úplně k ničemu!

A když to lanko dotáhneš, aby to přidávalo furt, tak se stane to, že se ti taky může zvýšit spotřeba.

Jediné řešení je koupit nový bimetal nebo sehnat funkční. Nebo to nastavit tak nějak na půl, a po nastartování to držet pod plynem, za chvilku se to ohřeje a bude to v pohodě.

Čerpadlu nic není.

Jak myslíš, dej to do servisu, ale spíš nezjistí čím to je, nebo ti udělají nějakou zbytečnou opravu za velký prachy a bude to stejně k ničemu.

Nový bimetal stojí asi 800. Méně si v tom servisu určitě neřeknou. :roll

Link to comment
Share on other sites

bimetal za 800 neni problem to klidne vymenim ale sem presvedcenej ze mi nikdy nefungoval(mam to asi 3 roky ) auto startovalo v lete v zime bez problemu vzdycky hned po nastartovani tech +-850 otacek a to se drzelo furt otacky nikdy nekolisali jako pri pouzit sitice ,no jinak dneska sem napumpoval a zadnej problem tak to budu este zkouset to kolisani se neprojevovalo po kazdym startu pokud bude dal vsechno v pohode zacnu patrat v privodu nafty

Link to comment
Share on other sites

Naposled - ten bimetal je sytič, jak v létě, tak hlavně v zimě.

Třeba fungoval, ale přestal. Teď už v zimě auto jen tak nechytne...

Samozřejmě je možné, že ti spadne nafta - že jsou netěsnosti v palivové soustavě a díky tomu padá nafta, ale to je maličkost, kterou snad vyřešíš sám.

Nevím, jak bys pochodil v servise, dej pak případně vědět, co to v servisu stálo a jak to \"vylepšili\".

Nejlehčí je to lanko našponovat, ale to, jak jsem již psal, bude pak žrát víc.

Ještě je jedna varianta - že ten bimetal někdo povolil, nebo se prostě stáhl lanko a pak by stačilo to lanko trochu našponovat aby to přidalo a pak po ohřátí bych se mrknul, jestli to náhodou nepovolilo... Když jo, bimetal funguje, když ne, bimetal nefunguje...

Link to comment
Share on other sites

  • 4 years later...

jedil jsem asi rok bez toho lanka měl jsme to odpojene jezdilo to normalně i chytalo v minus 20minulej rok ale je pravda že to auto bylo takovy mrtvy prostě nejelo jeho maximalni rychlost byla 90 s kopce 100km/h.koupil jsem bimetal napojil lanko uplně naplno prostě nadoraz co to šlo nastartoval sem a změnilo to zvuk při zahřatym motoru a chod motora zmiznul i bili kouř kterej mě trochu vychazel z vyfuku když sem to měl odpojene. dneska sem to jel projet a 145 mezi vesnicema ma to uplně jiny odpich..kdžy je motor teply lanko mam pořad naply ale povoli se takova ta pačka jak pochybuje tam přišrobouvane to lanko otačky se teda moc nezměnily ale ty sem poladil jak je stop pačka tak tam je šroubek...jestli jsem to dobře ve škole pochopil tak by to mělo i automaticky přesouvat předvstřik..ale nevim

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...