Jump to content

Recommended Posts

Dobrý den..mám takov problém.Auto Peugeot 407 Hdi 2l za  studena i za tepla auto jede bez problému ..ale v prubehu ohřejváni ..v takove mezi teplote... 2-20 km auto škube a klepe ..v otačkach 1500 až 2200 cca ...auto škube a kovově klepe ..po ohřátí auta se tato závada vytratí ..možná se s touto závadou už někdo z Vás setkal  a poradí ..moc děkuju předem za odpovědi

Edited by Monika Černá
doplnění

Share this post


Link to post
Share on other sites

Přesunuto do sekce "servis", toto opravdu není oznámení do sekce " Důležité informace pro uživatele fora "

Příště prosím dotazy do správných sekcí. Děkujeme

 

A K dotazu samotnému, co je to za auto, jaký to má motor, nafta či benzín, to jsou zakladní informace které musí u dotazu být.

Sice umíme poradit, ale věštit opravdu neumime :)

Tak šup, doplnit, pod dotazem maš tlačitko UPRAVIT, a nazev tematu taky teda neodpovídá, takže taky přepsat na něco smysluplnějšího

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...