Přejít na obsah

Jcpd

Uživatel
  • Počet příspěvků

    22
  • Registrace

  • Poslední návštěva

O uživateli Jcpd

  • ID člena 64636
  • Hodnost
    Mám víc než 10 odpovědí :-)
  • Datum narození 1.10.1993

Věci klubové

  • Auto
    Peugeot 106
  • Rok výroby
    1998

Profilové informace

  • Pohlaví
    Muž
  • Město
    Valašské Meziříčí
  • Stát
    Česká republika
  1. Já ale nemám kodovou klávesnici... Mám Tlustý klíč a tenký klíč, tenkým klíčem nenastartuju, tlustým ano.
  2. No, snímač otáček je v pořádku, byl odzkoušen a funguje, to samé i všechny ty čidla, jako například to čidlo teploty. Když to nechtěl startovat, tak mechanik říkal, že to ani neházelo jiskry. Připojil to na diagnostiku a napsalo to závadu právě akorát tu lambda sondu. Vymazal závady a auto z ničeho nic zase startuje, jak za studena, tak za tepla. Divné. Já mám v tom autě imobilizer. Mám k němu takový tlustý klíč, ve kterém je něco jako čip. Říkal mi mechanik, že by mohla ještě být závada v něm, ale to by se nejspíš projevovalo jinak ne? Když to teď startuje. Fakt nevím co s tím ještě tak může být. Ve druhé 106, taky 1996 co máme doma je taky jen ten obyč klíč, a musí se zadávat heslo. U mě je jen ten tlustý klíč a tenký obyč klíč, když chci nastartovat tenkým klíček, tak nenastartuju - pouze tím tlustým. Nevíte ještě někdo v čem by mohla být závada? diagnostika nic nehlásí a auto startuje, ale je to docela nepříjemné, protože tak nějak čekám kdy to zase bude blbnout..
  3. aha.. no.. teďka jak mi přemazal ty chybové hlášky, tak auto startuje jak divé.. ale nevím.. nelíbí se mi to, protože už zase budu jen očekávat kdy to zase přestane startovat.. Jinak ještě říkal mechanik, že by tam mohla být chyba v imobilizéru.. ale dál jsme to už nějak neprobírali.. Nevíte někdo co se v takovém případě musí udělat? .. Mám imobilizer v klíčku a náhradní klíček s imobilizérem není.. jedině bez. Když by byla chyba v tom, tak co s tím? Díky
  4. No.. Teďka už nemůžu pořádně nastartovat ani za studena.. Byl jsem s tím v servise a tam mi na diagnostice skočila špatná lambda sonda.. Myslíte, že to může mít až takový vliv na startování? Že bych ani nenastartoval za studena ani za tepla až po několikátém točení startéru? Kolik tak stojí nějaká normální nepředražená lambda sonda na Peugeot 106 (II) 37 kW?
  5. Tak jsem vyčistil kontakty a blbne to pořád.. nejspíš je tedy asi to čidlo špatné.. Já ho ale nemůžu odmontovat.. pořádně se tak k tomu nedostanu klíčem a když už, tak s tím nehnu.. Myslíte, že to jde i zjistit, jestli to funguje tak, že když bude motor teplý a nebudu moct nastartovat, tak to čidlo odpojím a zkusím nastartovat? A když nastartuju, tak ho zapojím a pojedu? nebo když nastartuju, tak mo mám nechat vypojené a pak za studena ho tam zase zapojit? Tímto bych teda měl na 100% zjistit jestli je to tím čidlem, ne?
  6. Myslím, že tam je plastová západka s takovýma zoubkama na kraji.. No, zkusím se na to nějak podívat.. Díky za rady
  7. Jen ještě dotaz, prosím tě. Je nějaká "speciální" technika na odpojení toho konektoru? Já s ním nemůžu ani za nic hnout .. nechtěl bych to kdyžtak potom nějak servat..
  8. Děkuju moc.. Jinak si teda myslíte, že to bude s největši pravděpodobností buď špatné čidlo teploty vody motoru, nebo kontakty a nebo to čidlo klikovky? Jinak včera jsem jel do obchodu a auto se zahřálo a pak jsem bez problému nastartoval.. Den před tím, jsem hýbal s kontakty na tom čidlu teploty.. (zelené) ..
  9. Aha, dobře.. Já mám právě doma ještě jednu 106, ale 3 dveřák, já mám 5 dveřák.. Nevíš kde bych to zhruba našel, abych si to mohl kdyžtak přehodit? Děkuju
  10. Dobře, možná blbá otázka, jak poznám, které čidlo je na ŘJ? a které na budík?
  11. Aha.. Dobře, děkuji za informace. Můžu to nějak proměřit i sám, jestli je ok? popřípadě nějak pročistit ty kontakty ?
  12. Já mám ukazatel teploty vody v motoru.. podle toho zapínám plyn. Takže to bude to 2 pinové?
  13. Co mi říkal mechanik o nějakém teplotním čidle, co vede přímo do motoru, tak když se dívam na motor, tak po mojí pravé straně pod sáním je na motoru takové zelené čidlo(konektor). Je to ono? kdysi jsem ho zkoušel odpojit, ale nepodařilo se mi to. Nevím jestli to něco drží, ale nepodařilo se mi to oddělat.
  14. Myslím, že otáčky jsou normální. okolo 1000.. Když nastartuju za studena jsou vyšší.
  15. Ano, spouští se vždy na benzin, a teplý motor jsem nemohl nastartovat. Nevím jestli to pomohlo, ale když to zlobilo, tak jsem otevřel kapotu a v motoru jsem zkoušel pohýbat tam vším možným, poklepal jsem na box se vzduchovým filtrem a škrtící klapkou a pak to šlo nastartovat. Nevím. .. Při těch pokusech o nastartování si myslím, že jsem včera cítil jakoby nespálený benzín.
×