Jump to content

Motor 1.4VTi na tři válce


staina
 Share

Recommended Posts

Zdravím může někdo poradit čím by to mohlo být. Krátce po nastartování se zahlásí chyba Antipolution faulty a zůstane svítit kontrolka motoru, zapne se ventilátor chladiče a motor jede na tři válce.

 

Po cca 1km zastavím vypnu a znovu nastartuju motor zahlásí se stejná chyba a kontrolka zůstane svítit, ale motor již jede na 4 válce v nouzovém režimu.

 

Svíčky skontrolovány, vyměněny za nové cívky přehazovány na různé válce, ale diagnostika hlásí stále vynechávání zapalování 4 válce.

 

Můžete poradit čím by to mohlo být?

 

Co je to za díl, kam vedou kabely od svíček viz. šipka na obrázku?

 

Děkuji všem za pomoc a rady.

post-22011-0-79107500-1427705040_thumb.j

Link to comment
Share on other sites

Ahoj, ta šipka ukazuje na řídící jednotku motoru, která řídí vstřikování a zapalování motoru, takže pokud jsou v pořádku cívky a svíčky, tak už jedině diagnostika nebo zkusit vyměnit řídící jednotku ale pak musíš stejně na dia.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...