Jump to content
  • Aktuální cíle darů

strasie cele auto pri pohynani


martis

Recommended Posts

mam taky problem ze ked zaradit 1 aebo spiatocku a mam otacky tak okolo 1500 tak mi trasie z celym autom,ale ked uz mu dam otacky na cca 2000 v tedy uz motor netrasie.

ostatne rychloste su ok.menil som silemblok(akceleracny) potom maly pri rozvodoch, potom velky co je pri rj motora je ok,rozmyslal som ci niesu vadne poloosi,ale do zakrut je vsetko ok nic nebucha neklepe,auto bolo na stk a podvozok je vsetko pevne.a ked zapnem klimu tak to mi nepomoze dat otacky ani na 2000 potom to stale trasie.bol meneny aj olej v prevodovke.je pravda ze prevodovka je uz trochu hlucna ale ked stlacim spojkovy pedal stychne a tak isto mi stale vrzga ked stlacam spojkovy pedal,neviem ci to ma nieco spolocne ale napisem vsetko :)

mozem mat vadny silemblok na prevodovke?? alebo prevodovka? :(

inak ferry v jednej teme pisal ze ma byt nejaka vola ked je vadna prevodovka ked zaradim rychlost a hybem auto do predu a do zadu tak ja tam nemam taku strasnu vola si myslim ze taka normalna.

[upravil dne 24/8/10 martis]

Link to comment
Share on other sites

hmm cize spojka ako som si myslel :( nevadi mam v garazi celu prevodovku ktora ma podstivich 150 000km este kupim,lamelu,lozisko,a pritlacni tanier ci co to tam je a asi to teraz vymenim nerad by som to robil v zime :) inak aka je dobra znacka na lamelu,lozisko?? samozrejme primerane cene a kvalite :)

Link to comment
Share on other sites

dnes som zase sledoval auto a ked mu pridam na cca 2000otaciek a tak pusta spojku tak to nic netrasie krasne sa hladko rozbehne a na spiatocke tak isto,spojka mi tiez nesmyka,rychloste sa zaraduju dobre a to chvenie robi stale na 1 a spiatocke inak nic,fakt myslite ze je to spojkou??

som pozeral aj na silemblok na prevodovke tak vyzera tak cudne ako keby bol odtrhnuty od tej zeleznej podkovy(asi). ale rychlostna paka sa netrasie.

aj ked auto stoji asi hod.a idem potom prec vytocim kolesa pykne lava a potom prava strana a potom uz nic nepuka vsetko je ok.loziska na tlmicoch su ok,len ci to nemas nejaky vplyv na to :)

neda mi to pokoj ;)

Link to comment
Share on other sites

martis toto mam aj ja presne tento problem už vyše roka vymenil som celu spojku vrzganie spojkoveho pedale prestalo ale iba na par dni potom zase začal vrzgat a to chvenie a bublanie počut na jednotke na spiatočke a na neutrali fuj otras grc čisty kolovratok akurat som nemenil silent bloky okolo motora ale vymenil som silent blok prevodovky a akurat sa prestala triast prevodovka ale to chvenie motoru mam stale a prisaham už som s toho šedivy rok ma to trapi

Link to comment
Share on other sites

ja zas neutral mam pokoj,auto ide kludne,akurat to pohynanie mi neda pokoj,keby som mal zlu spojku alebo prevodovku tak by malo byt jedno kolko otacky mu dam musi to aj tak triast,ale ja ked mu pridam min. na 2000otaciek tak auto ide normalne.

spojkovy pedal vrzgal aj mne,ale iba ak bolo horuco teraz je vsetko zase ticho ;) ja aj ked nastartujem motor za studena tak citim ako motorom trasie a ked sa zohreje tak uz je ok.tak snim trasie ako keby motor hadzal do predu a do zadu,nieje to velmi citelne,ale je :) ferry niekde pisal ze 2.0 ma chvenie a ze je to normalne.

ty si menil komplet spojku?? cize u mna asi nieje dovod menit spojku ked tebe to nepomohlo.

Link to comment
Share on other sites

myslim že nie pokial ti nepiska ked stlačiš spojkovy pedal a netrase sa ti spojkovy pedal jak keby mal vyletet čo chvyla tak nie ja som menil spojku celu tak viem a počuj ale musime tam mat niečo vadne pretože aj mne ked je sucho a teplo tak mi škrypoce to lanko spojkove a neviem či to nebude tym že je moc našponovane alebo fakt neviem ani neviem čo si to človek dokaže sam namazat v garaži

Link to comment
Share on other sites

ja ked stojim a stlacim spojku nic nepiska vsetko je ok,nema ani vadny zotrvacnik (asi).

ja mam vsetky silembloky ok,co boli vadne tak vymenene a stale sa to sprava rovnako.

a ohladom spojky ja mam hydraulicku spojku,nemam lankovu ako to maly old modely,neviem aku mas ty,ale podla kodu motora mas 99 -100kw tak by si mal mat tiez hydraulicku nie lankovu,mozno mas lankovu lebo coupe fakt neviem ako sa skladali :)

ja mam tiez vymene rozvody a vodnu pumpu aj alternator,servo pumpu,klima kompresor.a toto fakt neviem od kedy to robi.

cital som v niektorych vlaknach ze je axceleracny silemblok a ten moze sposobovat v tvojom pripade to trasenie u mna je to vyluzene je novy a spravne nalisovany.

ak by si nevedel nachadza sa po spolujazcovej strane ako su rozvody so spodu auto ako je na pravnica,ale musis lahnut pod auto a hned ho uvidis je upevneny na motore,prechadza cez neho poloos a srubuje sa do napravnice.skus pozriet mozno mas vadne toto. (mozno)

Link to comment
Share on other sites

tak spojku som vyriešil vrzgal mi ten klb čo sa hybe po zošlapnuti spojky stačilo to vystriekat wedečkom už je tižden pokoj a zistil som aj prečo mi začal vrzgat na OMV som dal vyumyvat podvozok a tie trisky mi vyumyvali aj vazelinu sneho a na ten silnetblock sa mrknem

Link to comment
Share on other sites

  • 9 years later...

Ahojte, síce 10rokov po ale  prosím vás ako ste vyriešili tento problém s trasením motora pri rozbiehaní na jednotke do cca 1500 otáčok? Na aute sa naraz menili spojka, rozvody a tesnenie pod hlavou a začalo to robiť  aj mne. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...