Přejít na obsah
Vopičí

Něco klepe v motoru.

Recommended Posts

Zdravím všechny:papa.

A teď k problému. Mám 205 motor 1.4 typ TU, najeto 150tis . Něco začalo klepat přímo v motoru. Je to slyšet, když autu na volnoběh přidám plyn. Ozývá se to taky při rozjezdech. Je to jako kdyby klepalo přímo železo na železo. Může to bejt vymlácený uložení klikovky??

Oleje a ostatních náplní je všude dostatek. S autem jezdím normálně a né jako .... . Tak čím to může být:myslim:myslim

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Uf, tak už jsem na to přišel. Je to ložisko na altíku, takže sjem hrozně rád že né klikovka. Altík má vůli, a proto, když jde motor do otáček, tak rachtá. Altík jsem na zkoušku sundal, je na něm vůle už značná, motor bez něj běží jak hodinky, nerachtá a potichoučku si přede. Takže pošlu altík na repas.

Díky kluci.

Jdu slavit, že se nebude půlit motor a odnesl to \"jen\" altík:D

:papa:papa

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Původně zaslal: Vopičí

Uf, tak už jsem na to přišel. Je to ložisko na altíku, takže sjem hrozně rád že né klikovka. Altík má vůli, a proto, když jde motor do otáček, tak rachtá. Altík jsem na zkoušku sundal, je na něm vůle už značná, motor bez něj běží jak hodinky, nerachtá a potichoučku si přede. Takže pošlu altík na repas.

Díky kluci.

Jdu slavit, že se nebude půlit motor a odnesl to \"jen\" altík:D

:papa:papa

Tak to máš z řiti kliku....:D

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!

Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.

Přihlásit se

  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×