Jump to content

bretamach

Uživatel
  • Content Count

    72
  • Joined

  • Last visited

About bretamach

  • ID člena
    30169
  • Rank
    Mám víc než 10 odpovědí :-)
  • Birthday 01/11/1977

Věci klubové

  • Auto
    Peugeot 206
  • Rok výroby
    2006

Profilové informace

  • Pohlaví
    Muž
  • Město
    Ostrava
  • Stát
    Česká republika

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ahoj,jasně. Dřív jsem se k tomu nedostal. Po odstranění te krabičky a uvolnění drátů jsem je připájel k drátům a vedl podél skla po levé straně. Z tvého pohledu je LEVÝ drát z krabičky spojený s drátem v konektoru uprostřed. Prostřední drát z krabičky je spojený s drátem v pravo a je červený. Pravý z krabičky je spojený s drátem v levo. Připájet,dát smršťovací bužírku a hotovo.
  2. Zdravím pánové,musím vyměnit prorezlý ocelový plát držící palivovou nádrž ( dle stk ). Jenže ty šrouby ho držící jsou už bez závitu. Nevíte někdo,ty šrouby jsou skrz podlahu,nebo jsou přivařené k podlaze? Díky za rady.
  3. Zdravím,mě se to taky stává cca 5 krát za rok,většinou za studena. Na diag. v peugotu u Tichého nenašli nic. Pal. filtr měním pravidelně a stávalo se mi to když jsem právě bral u Shellu,teď beru na Molce. Zatím poslední půlrok je klid,a ten STP jsem taky zkusil a motor lépe táhne. Vif taky používám a lépe po nim motor startuje!!! Jo a v Peugotu mi technik pořádně vyčistil spínač a konektor plynového pedálu. Zkus a uvidíš.
  4. Ahoj,mě taky nefungoval zadní stěrač a měl jsem taky odlepené kontakty v té černé krabičce.7000,- za sklo jsem taky nechtěl dávat,tak jsem si naletoval tři dráty ke koncům drátů v té černé krabičce a vedl jsem ten svazek podél kraje skla až ke stěrači a funguje.Sice nejde vyhřívání,ale funkce stěrače mi stačí.
  5. Podle mne je to normální,mě to dělá taky.
  6. Pro brutall,však jsem tam napsal č.teploty nas.vzduchu....
  7. Jasně,omlouvám se,čidlo teploty nasávaného vzduchu.Váhu vzduchu mám teprve v plánu,jestli ty otáčky budou haprovat častěji.
  8. Zdravím kolegové,měl jsem napsat co a jak.Tak vyměněné čidlo teploty nasávaného vzduchu a dělalo to stále,před týdnem jsem vyměnil čidlo teploty chladící kapaliny a zatím plyn.pedál funguje stále i když jde teplota k 90sátce.Ale zase se ukázal jiný problém,při provozní teplotě jdou otáčky motoru při přeřazování strašně pomalu dolů na volnoběžné.Něco se vzduchem? EGR?
  9. Děkuji Sale. Tak jsme zjistili,že jsou uvolněné kontakty pod černou krabičkou,přilepenou na zadním skle ze vnitř. A zároveň se odlupuje bílá vodivá páska pod černou krycí vrstvou.Takže to sklo je na vyhození.
  10. Zdravím kolegové,odešel mi zadní stěrač,koupil na vrakáči nový a také nefunguje.Proud jde až do konektoru a to do dvou pinů ze tří.Relé cvaká,i když zařadím zpátečku a nic.Při jízdě po nerovnostech relé taky samovolně cvaká.Pojistka (f1)je dobrá.Může mi někdo poradit přesný tip relé? V Peugotu mi dal na výběr z 10 druhů.Že sám neví,vymontovat a donést.Nechápu.V knize je na plánku v BSI, ale není vidět.VIN VF32E8HZA44995457 DĚKUJI ZA RADY
  11. Zdravím kolegové,Ozzy tak spínač jsem nevyměnil ale odpojil (rozpojil) a dělá to stále.Dnes se mi zase stalo,že po nastartování plyn nešel,ale po 30 vteřinách se sami zvedli otáčky motoru ze 750 na 800,hned to šlo zase zpět a už fungoval.Tak už nevím.....asi budu muset povyměňovat pomalu všechny čidla.
  12. Chlapi díky za Vaše názory strašně moc.Každá rada dobrá,když profíci v Peugotu neví.....Baterku jsem odpojoval několikrát a nic.A s tím čidlem spojk. pedálu zkusím,byť startuju na neutrál bez spojky ale zkusím,díky ozzy.Dám vědět.
  13. Zdravím pežoťáci,prosím pouvažujte semnou.Byl jsem na diag. u Peugeot Tichý a nepíše žádnou závadu. Technik vzal 1000,- a řekl že neví co s tím je.Prostě nad 70 stupňů nereaguje plynový pedál.Až po vypnutí motoru a znovu nastartování (i 4 krát za sebou) zase funguje.Kolega mi poradil vyměnit plynový pedál (že může být špatný potenciometr),pedál vyměněn a nic.Neslyšeli jste někdo o této závadě? Vyměnit všechny čidla? To vyjde na majland. Najeto 206000 km.Díky za názory.
  14. Zdar pánové, tak diagnostika nic nepíše,nad 70 stupňů to dělá stále,i při odpojení vyhřívání palivového filtru,a i odpojení čidla detekce vody v palivovém filtru. Při nastartovaném motoru nereaguje plyn.Mohlo by to být čidlo teploty chladící kapaliny,když funguje a ukazuje normálně? A občas se stane,že nastartuji a z volnoběžných otáček 750 se otáčky sami zvednou na cca 850,a klesnou a plyn funguje.Opravdu nikdo netuší? Děkuji
  15. Zdravím,chlapi potřebuji poradit,nad 70 supňů teploty motoru mi jde nastartovat motor,ale nereaguje plynový pedál,a rozsvítí se kontrolka vody v naftě(aspoň doufám v pravo nahoře) cca na 1 sekundu. Někdy musím vytáhnout klíč ze zapalování i 4krát a plyn funguje.Palivový filtr měněn loni a včera jsem ho i odkalil a dělá to stále.Ale za studena to jde normálně.Může někdo poradit? Má můj filtr čidlo? Děkuji za názory. MOV_0052.mp4
×
×
  • Create New...