Přejít na obsah

shvab

Uživatel
  • Počet příspěvků

    23
  • Registrace

  • Poslední návštěva

    Nikdy

O uživateli shvab

  • ID člena 14974
  • Hodnost
    Mám víc než 10 odpovědí :-)

Věci klubové

  • Rok výroby
    1992

Profilové informace

  • Město
    liptovský hrádok
  • Stát
    Slovenská republika

Návštěvy profilu

Návštěvy profilu jsou zakázány a nejsou zobrazeny ostatním uživatelům.

  1. shvab

    otáčky na 406

    to som rád, že to zabralo.. ..darmo..elektronika pežotov si žije svoj vlastný život
  2. shvab

    otáčky na 406

    Ja som mal presne ten isty problem a nikto mi nevedel poradit...ani ti \"najrenomovanejsi\" mechanici....a nakoniec som \"tukol\" do konektora snimaca polohy plynoveho pedala a bolo po probleme.....skus s nim pokyvat, resp. ho vytiahni a znova zapoj....(: daj vediet, ci tento magicky trik pomohol
  3. Zdravim Vas, pri ubrani a pridani plynu (aj so zaradenym stupnom aj pri volnobehu) sa od motora ozve take kratke piskanie ...nie je to plechovy zvuk, skor taky \"gumovy\" ako zvykne vydavat klinovy remen ...neviete, co by to mohlo byt?....silendbloky?....zotrvacnik? Nejde sa to rozsipyt
  4. Ahoj lufr406 ja som mal tiez taky isty problem, ze mi to tam hrdzavelo a vyriesil som to nasledovne: Vyklopil som sedacky....vybral som ten koberec, ci co to je....vybral som tie dva umelohmotne stople vycistil....som to tam, ....poriadne vysusil...natrel \"alkytonom\"...tie dva stople som vycistil a prilepil som ich tam silikonom.....pod ten koberec som dal igelit....a odvtedy mam pokoj ..... ..takze sa mi zda, ze ta vlhkost sa tam dostavala odspodu a nie z vrchu ako tu bolo povedane Vela zdaru
  5. to obaf: mal som odpojenu podtlakovu hadicku z EGR do elektromagnetickeho ventilu (pricom EGR od sania zaslepeny nebol)...to som zapojil..vraj to mohlo byt aj tym, lebo ono to je nejako poprepajane cez druhy elektromagneticky ventil aj s posilnovacom brzd, a nechal som vymenit brzdovu kvapalinu a odvtedy brzdim ...zatial (: ...dufam, ze to bolo tym, lebo na nic ine sme zatial neprisli
  6. to alternativ, ved to je to, ze nemenil on tam bol jednoducho zle zastrcen konektor .... a kedze tam bolo aj trosku pnutia, tak v zime, kym to bolo stiahnute tak to vyhnalo otacky a len co sa tie kabliky od tepla trosku roztiahli, tak sa zmensilo pnutie...a otacky klesli...atd. Skus s tymi kablami a konektorom len poriadne zakyvat a dotlacit ich.... v tom spocivala moja oprava (a motor slape bez problemov uz 1800 km...a to som startoval aj pri -18C .... Drzim palce
  7. Zahada vyriesena........bol to snimac polohy plynoveho pedala
  8. Najvacsia zahada je, ze to tie vysoke otacky po strate drzi bez kolisania a po 4 min padnu na normal, .....ako ked utne s tym ste sa nikto nestretol?
  9. to foxo: vdaka skusim sa na to pozriet .... je to draha zalezitost to cidlo?, ze by som to skusil vymenit.... len neviem ci to moze mat suvis aj s kolisanim otacok za jazdy (na neutral).... inak vcera som si vsimol, ze mi to robi najviac (resp. iba) medzi rychlostou 20-50km/h ...a niekedy, ked zastavim, otacky mi ostanu vysiet na 1000 asi to bude viacero spojenych problemov, skusim zacat tym cidlom a kontrolou hadiciek (len keby ich tam nebolo tolko a s takym zlym pristupom) ...ale teraz ma napadlo, ze aj keby to bolo to cidlo teploty, prinutilo by to drzat motor po starte cca 4 min na 1500 ot? ....to sa mi nezda....tolko by snad netocil ani v -50 [Edited on 18/1/11 20:06 shvab]
  10. shvab

    2,1 TD motor houpe

    mne to po nastartovani takisto chvilku kolisa a potom zdvihne otacky na cca 1200 (vo velkych mrazoch az na 1500), kde ich stabilne drzi, a po cca 5 min to klesne na normal, ako ked utne... v servise som menil komplet vsetky filtre a zapojili mi aj egr, ktory bol dovtedy odpojeny.....a stale to iste.... tebe to tie zvysene otacky drzi na rovnakej hodnote, alebo to tam hore kolise?
  11. shvab

    žhaviče/rele/snimač

    ako si prisiel na to, ze zhavia aj potom? ako sa to prejavuje? Mna totiz trapi, ze motor ma po nastartovani zvysene otacky (cca 1100.......v mrazoch to bolo az 1500), ktore si drzi cca 5 minut, a potom klesnu na normal
  12. NIKTO ste sa nestretol s problemom ZVYSENYCH OTACOK PRI STUDENOM STARTE ??!! zahada
  13. tak som sa vratil zo servisu.... vysledok? Spojili mi egr ventil tou podtlakovou hadickou s tym elektro ventilom dovtedy to bolo nespojene a zaslepene (hadicka z egr isla do prazdna a na tom druhom ventile bola zaslepka)......ze vraj tym bol s posobeny cely problem. Inac to iste som urobil vecer pred tym ako som siel do servisu.....prepojil som ventily a povozil som sa ....potom so to vratil do povodneho stavu, ze aby to automechanik videl ....a rano, ked som siel do servisu auto chytlo , nedymilo, otacky v norme a brzdilo ....a ani otacky nekolisali ...no a vecer, ked som sa vracal od mechanika, otacky zase parkrat zakolisali. Tak neviem Este som chcel aby mi vycistili ERG, ale oni ho nevycistily s tym, ze \"to je normalne, ze je taky spinavy\". tak uvidime, ako sa to bude spravat (najma, ked opat pridu mrazy) [Edited on 14/1/11 21:14 shvab]
  14. to alternativ: v piatok idem do servisu....a skusim to bez tyce...drz mi prsty (a take dobre auto to bolo...kym som ho nekupil )
  15. No a teraz sa mi k tomu pridal este problem s BRZDAMI.....ako keby mi nesiel posilnovac...brzdi bud slabo, alebo skoro vobec ...Myslite, ze by to s tymi otackami mohlo mat suvis....nieco s podtlakovym cerpadlom, alebo nieco take ...celkovo sa mi zda, ze tam bude nejaky mechanicky problem so vzduchom ???
×