Jump to content
flasek28

Problemi s lpi vialle peugeot 406 1.8 16v

Recommended Posts

Zdravím, mám problém s Vialle LPI ,motor pri štartovaní na benzín je akokeby prechlastaný,naštartuje až na druhý krát,mám podozrenie že LPI pri vypnutom stave stále púšta trochu paliva do motora.Keď mám prázdnu nádrž LPI a jazdím len na benzín,všetko funguje bez problémov.

Zistil som,že tam je regulátor tlaku paliva a na ňom je elektromag.ventil (na obrázku) je možné že by ten ventil prepúšťal?????,

 

Za rady vopred ďakujem  ;)

post-46818-0-78879700-1461780050_thumb.j

Share this post


Link to post
Share on other sites

V podstate nieje možne aby ti vstrekovalo aj plyn aj bendzin ale problem s tym ventilom je dosť pravdepodobny. Ak maš doma multimeter kde sa da odmerať odpor tak si to môžeš jednoducho overiť a to tak že zmeriaš odbor cievky toho elektro mag. Ventilu.

Share this post


Link to post
Share on other sites

Zdravim všetkych má tu niekto skúsenosti s lpi systémom vialle mam problem s trhanim a vypinanim motora. Na bendzin ide všetko na 100% žiadne problemi po prepnuti na plyn po cca 5-6 minutach začne trhať motorom trhne to raz dvakrat a potom všetko v poriatku niekedy sa to opakuje aj viac krat. Po zastaveni motor zhasne. Niekedy sa za celu jazdu nestane že by motor škubal. Pride mi to ako keby uplne vyplo motor keď to trhne. S autom som samozrejme navštivil lpg servis pretože mi auto šlo na 3valce vyčistili mi vstrekovače ktore neboli ani moc zanesene problem bol v upchatej triske. Jedno som sice viriešil ale stym trhanim si neviem dať rady dufam že mi niekto s vas poradi keďže lpg servisi su dosť drahe a auto v ktorom je system namontovany je uš stare je to peugeot 406 r.v1997 1.8 16V 81kw sedan kod motora lfy lpi je tam od vroby nechcem doň uš viac vražať. S autami mam dosť skusenosti a nebojim sa pustiť do opravy svojpomocne len prosim o nejake zmysluplne rady vopred ďakujem.

Share this post


Link to post
Share on other sites

Já jsem jednou měl stejný problém a bylo to v uhnilém konektoru napájení čerpadla. Po sundání toho krytu elektroniky na čerpadle je tam jen několik drátů. Několik je jich tenkých signálních a potom tam jsou napájecí dráty čerpadla a jeden z těch konektorů mi uhnil, takže bylo třeba jej opravit a znovu zapojit. Problém byl vyřešen. Na fotce jsou ty konektory na té průchoce s maticí.

IMG_20160514_165216.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...