Jump to content

306 2.0 89kw cabrio za studena motor bez vykonu


Michal 306
 Share

Recommended Posts

Ahoj,prosím o radu u 306ky 2.0 89kw za stgudena motor bez výkonu nejde vytočit do otáček,po zahřátí jede dobře občas cukne ale nedrží volnoběh a zdechá. rozvody kontrolováne i tlaky,čerpadlo dobre nove svíčky i kabely a pařád to samé už nevím co dál máte někdo stím zkušenost?

Link to comment
Share on other sites

koukal si na hadice do MAP , teplotní čidla.,krokáč...?

ty to píšeš sám.....za studena ,jak je vše stáhlý.....teplem se to zaktivuje.Tyhle 8V jsou dost háklivý na čidla a věci kolem .

 

dělalo mi to to samý,za studena výkon jak 1.3 , po ohřátí to šlo ....ale plný výkon nikde

rozvody ,podávací čerpadlo ,štáva vše v poho ....zpuchřelá trubice z MAP mi zničila předčasně svíce.po 15 tis km 

teď výměna svíc,trubky ,zkontrolovaný čidla a zase jede jak z praku.Máme prakticky identický motory.Spíš potřebuješ elektrikáře ,aby to prošel.

jestli chceš ,je dost odkazů na tyhle motory 1.9 i ve verzích ve vstřiku ,80  a 88 kW ....stačí napsat.Jinak ti to musí žrát jak kráva.

Edited by myšut
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...