Přejít na obsah

Brianbakki

Uživatel
  • Počet příspěvků

    31
  • Registrace

  • Poslední návštěva

O uživateli Brianbakki

  • ID člena 62188
  • Hodnost
    Mám víc než 10 odpovědí :-)
  • Datum narození 11.6.1988

Věci klubové

  • Auto
    Peugeot 406
  • Rok výroby
    2003

Profilové informace

  • Pohlaví
    Muž
  • Titul
    Kaďák
  • Město
    Praha
  • Stát
    Česká republika

Návštěvy profilu

Návštěvy profilu jsou zakázány a nejsou zobrazeny ostatním uživatelům.

  1. Brianbakki

    2.2 HDI nemá výkon

    Kdyby diagnostika něco psala tak to sem napíšu... Nebo bych se tu na nic neptal a poradil bych si asi ne? Na diagnostice není vůbec nic... všechno je ok, ale když s tím člověk jede není to v pohodě. Když to ten kluk všechno rozkliká ukáže vysoký tlak turba, pak zase nízký tlak turba, ale těžko říct, protože nemá peugeot diag, ale tu universální pro servisy. Jednoduše neukazuje prostě žádnou chybu...
  2. Brianbakki

    2.2 HDI nemá výkon

    Zdárek mě moje 2.2 hdi 98kw dělá to samé... žádná chybová hláška neskáče, ale do 2200 ot/min netáhne, pak se chytne táhne pěkně a ve 3000 ot/min úplně ztratí tah... A nevím kde hledat. Když se objevovala chyba antipolution vyměnil jsem čidlo tlaku intercooleru nebo co to je u řídící jednotky s podlakovou hadičkou a hláška z se neukázala. Ale s výkonem žádná změna. Swirl se otevírá a zavírá tak jak má, teda aspoň podle toho táhla to tak vypadá. Vyměnil jsem podtlakové hadičky, vyčistil egr postupně jsem povyměňoval všechny ty podtlakové elktromagnetické ventily, vyčistil řídící klapky přívodu vzduchu, vyměnil váhu vzduchu, nové filtry a stále stejný problém... Co by to ještě mohlo dělat?
  3. Brianbakki

    Vada baterie nebo nabíjení ?

    Zkusím nejdřív něco najít, pak se poptám jestli někdo někoho nezná... Takže zase musí altík ven, tentokrát půjde spodem vrchem to šlo pěkně blbě
  4. Brianbakki

    Vada baterie nebo nabíjení ?

    Měřil jsem kabel od altíku do bsm z bsm do bsi jsem ho nenašel... O těch pánech co to dělají jako koníčka jsem slyšel, ale ještě mi nikdo nedal kontakt... Jinak bych ho tam odvezl asi už.... Když ten kabel odpojim, tak hláška charged fault zmizí, takže kabel bude v pořádku.
  5. Brianbakki

    Vada baterie nebo nabíjení ?

    Kabel jsem měřil a psal jsem, že je v pohodě. Na zkoušečce normálně pipnul, ale jak jsem zkoušel nabudit altík natvrdo, tak na baterce bylo prostě pořád 11,4 V, takže to nedobijelo. Altík se prostě nenabudí, proto jsem to už hledal v bsm a bsi. Vyměnil jsem regulátor a nic žádná změna...
  6. Brianbakki

    Vada baterie nebo nabíjení ?

    Takže vážně altík ko jo? Jasně, že radši vyměnim altík než bsi... Ale abych to neudělal zbytečně a pak zjistil, že byl v pohodě, ale nejde bsi... Takže když jsem zapojil buzení natvrdo na baterku a nedobijelo to, tak je teda v háji...
  7. Brianbakki

    Vada baterie nebo nabíjení ?

    A po bsi nevím který kabel bych měl měřit to označení co jste psaly jsem na kabelech nenašel
  8. Brianbakki

    Vada baterie nebo nabíjení ?

    Baterka má teď v klidu 12,5 V Vzal jsem kabel z plusu z baterky, zapojil místo tenkého kabelu nastartoval a na baterce bylo pořád 11,4V maximálně, takže pořád nedobijel... Na budikach se nerozsvítila kontrolka dobijeni... Pak jsem tam přidal tenký kabel a stále se nerozsvitila a ani to nedobijelo, pořád těch 11,3-4 V Nemohla by být v tahu volnobezka, že by třeba nespinala dobijeni? Nepomůže ani když seženu úplně stejný tip bsi? var c Cd4 HW 2.0 , SW 3.23
  9. Brianbakki

    Vada baterie nebo nabíjení ?

    Baterku uz jsem dvakrát nabíjel, takže teď má zase 12,5 V jak klesne v klidu pod 11V nesu ji domu nabít. To zkusim, taky mě napadly diody, ale nevěděl jsem jak ze změřit... dík za pomoc. Tak jsem to změřil jak jsi psal a přesně jak píšeš nejdřív neukázal nic, pak jsem prohodil hroty a ukázal 644. Když to samé udělám s kontaktem kde má být ten tenký kabel ukáže 684... vyndal jsem bsi a nejeví žádné známky poškození, ale nevidím dovnitř, tak mi kámoš půjčí z vrakáče jinou bsi abych zkusil jestli ta moje není ko. Jinak jsou ty hodnoty co jsem naměřil v pořádku?
  10. Brianbakki

    Vada baterie nebo nabíjení ?

    Ahoj, tak mám něco naměřeno a opravdu jde do toho tenkého drátu k alternátoru kostra a jde tam už od rozvodné skříňky BSM B4. Červený kabel dám na plus od baterky a černý na tenký kabel od bsm do alternátoru ukazuje 10,2 V obráceně ukáže 0,04 V. Zkoušel jsem přes tu žárovku zapojit od plus z baterky do místa kam vede tenký kabel, který jsem odpojil. V tu chvilku při nastartovaném motoru zhasne kontrolka dobíjení, žárovka svítí slabě a Měřák na baterce ukáže 11,5 V, takže stále nenabíjí, ale mělo by kdyz zapojim to buzení takhle natvrdo? Ještě se musím podívat pod palubku na ty další kabely a bsi.
  11. Brianbakki

    Vada baterie nebo nabíjení ?

    Díky díky
  12. Brianbakki

    Vada baterie nebo nabíjení ?

    VF38C4HXF81436975
  13. Brianbakki

    Vada baterie nebo nabíjení ?

    Už jsem zkusil snad všechno kolem nabíjení a nic jsem nenašel... snad pomůže to schéma, nevím zda jsou tam nějaká relatka nebo spínače, ale kvůli te volnobezce na alt myslím, že by tam něco být mělo, ale kde?
  14. Brianbakki

    Vada baterie nebo nabíjení ?

    Mám 406 kupé 2.2 hdi 98kw 2003 VF38C4HXF81436975
  15. Brianbakki

    Vada baterie nebo nabíjení ?

    Tak budu jedině doufat, že si někdo všimne vlákna a třeba se přidá a pomůže krtku děkuju za snahu. Co když spojim kabel od baterky nepřímo k buzení alt? Neshoří to?zjistím jestli alt funguje ne?
×