Jump to content
Sign in to follow this  
KarelHDI

Klima P206 2.0 HDI

Recommended Posts

zdravím, řeším problém s klimou na P 206 2.0 HDI, od doby co ho mám, tak byla klima prázdná, nechal jsem jí naplnit, nikde neutíká, ale nefunguje. zkoušel jsem přivést 12V na spojku kompresoru, ale asi je špatná, necvaká to, tak to rozdělám a podívám se, ale spíš je mi divný, že do konektoru, který je zapojen k tý spojce kompresoru klimy, jde 12 V hned potom, co otočím klíčkem do polohy, kdy se rozsvítí kontrolky, dneska sem to měřil ješte na P206 1.6 16V a tam na tim samym konektoru se objeví napětí až když se nastartuje, do té doby nic, nevíte někdo v čem by mohl být problém? koukal jsem na schéma, a tam je, že jeden kabel od tý spojky kompresoru je ukostřenej a druhej vede do vnitřního elektronickýho modulu termostatu a to nevim co je a kde to mám hledat, a nebo by to mohl dělat tlakový spínač, mám tam jeden 4 pinový a zajímalo by mě, jestli jde změřít, např na odpor nebo nějak jinak zjistit, jestli funguje, bez toho abych ho musel naslepo vyměnit. tak jestli někdo poradíte, budu moc rád :)

Share this post


Link to post
Share on other sites

jeden obvod je rozepnutej, to je pin 3 a 4, ty propojim drátem a piny 1 a 2 sou sepnutý, takže by měli rozepnout, né? tak když odpojil spínač, tak je tim rozepnu, nebo aspoň to tak vypadá podle schématu

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...