Přejít na obsah

Mildano

Uživatel
  • Počet příspěvků

    12
  • Registrace

  • Poslední návštěva

O uživateli Mildano

  • ID člena 65902
  • Hodnost
    Mám víc než 10 odpovědí :-)
  • Datum narození 6.4.1986

Věci klubové

  • Auto
    Peugeot 607
  • Rok výroby
    2001

Profilové informace

  • Pohlaví
    Muž
  • Město
    Albrechtice
  • Stát
    Česká republika

Návštěvy profilu

Návštěvy profilu jsou zakázány a nejsou zobrazeny ostatním uživatelům.

  1. Mildano

    zadní brzdy

    taky bych potřeboval poradit co s tím. tyčky nejde vyndat, zaklepaly se mi jako nýty. Ani nahřátí nepomohlo.
  2. tak to si z tebe v servise dělali prdel. Je to vadný snímač na převodovce úplně vzadu když stojíš čelem k autu. Je těsně nad poloosami na těle převodovky.
  3. Mildano

    regulace xenonů 607

    A manuálně to nastavit nejde? Já jsem zase měl pro změnu vypadané táhla z paraboly, zacvaknul jsem a seřídil ručně, ale světlo musí ven z auta, tzn. i nárazník dolů.
  4. Až teď jsem se k tomu dostal, problém byl, že je to škrtnutý (rozlámaný) snímač otáček ve ventilovém bloku na výstupu. Snímač má být podložen podložkou a nebyl, proto ho po nějakém čase ozubená kola rozšmelcovaly.
  5. Pánové Ahoj, dělá se adaptace hodnot převodovky 4hp20 na tomto vozidle?
  6. v momentě resetnutí ESP následně hde zařadit i prvni rychlost, jen se auto pohne, skoci tam zase 4.
  7. JJ chystám se na to, blbé je, že přístup k diag mám mizerný. Jen doufám, že automat není po smrti. To můžu rovnou to auto hodit ze skály.
  8. A ještě mám chybu na nějaké z lambda sond. to také může mít vliv na automat? Myslím si, že ne. Co?
  9. Zvláštní ale je, že před asi dvěma měsíci to jelo i bez věnce na poloose.
  10. Ok, sory. Jen jsem chtěl at to vidí víc lidí, málo kdo na toto zná odpověď.
  11. Zdravím pánové, prosím poraďte, mám takový problém, jsem tady nový a mám problém s převodovkou. Po nastartování když se kousek rozjedu převodka se zasekne na 4 rychlosti a nelze ji změnit. Dozadu jede normálně. Po vypnutí motoru a odpojení jednotky ESP při opětovném nastartování se už rozjedu na 1 ale pak po 20m se opět sekne na 4. Olej je vyměněn celý i filtr. Jinak mi vyskakuje porucha ESP, má to nějakou návaznost na automat? žeby se sekal na 4 rychlostním stupni?. Díky moc fundovaným lidem za odpověď, jsem už v koních. Diagnostika píše jen levé čidlo na kole špatné a porucha CAN.
×