Přejít na obsah

SpeedoBB

Uživatel
  • Počet příspěvků

    68
  • Registrace

  • Poslední návštěva

O uživateli SpeedoBB

  • ID člena 59038
  • Hodnost
    Mám víc než 10 odpovědí :-)
  • Datum narození 18.8.1993

Věci klubové

  • Auto
    Peugeot 206
  • Rok výroby
    2002

Profilové informace

  • Pohlaví
    Muž
  • Titul
    Pán
  • Město
    BB
  • Stát
    Slovenská republika
  • Nálada
    To auto, ktoré ma priviedlo sem, ma asi raz privedie aj do hrobu! Vlastne sa divím, že sa to už nestalo.

Kontakty

  • Veřejný E-mail
    branislav.babecka@gmail.com
  • Facebook
    Nemám

Návštěvy profilu

Návštěvy profilu jsou zakázány a nejsou zobrazeny ostatním uživatelům.

  1. No, lambda regulacia vyzerala ok ... Pravdupovediac, po vymene toho teplotneho cidla problem takmer zmizol ... V danom servise iba prehodili cidlo, tak som este odpojil bateriu na 2 hodinky, po nastartovani celkom ok, fici ako ma ... Trosku citit, ze obcas zatrasie, ale minimalne, kym sa zohreje, predtym som mal problem uz aj po teplej noci alebo po odstaveni auta na viac ako 5-6 hodin ... Teraz ani rano nema tendenciu skapat, ziadne hlasky nepise, moj problem da sa povedat, ze je vyrieseny, nepisal som skor, lebo som uz neveril, ze to pomoze ... Cize problem sposobovalo nove cidlo/senzor teploty chladiacej kvapaliny, ktore bolo vadne, TAKA KRAVINA, co nas stiahlo na uplne ine a financne narocne cesty, konecne ako taky pokoj na dusi ... Uz len dat nastavit volu ventilov v buducnosti a nemam co riesit, ku kompresnym tlakom som sa nedostal ani, kedze po vymene gufier ventilov (bez demontovania hlavy) mi prestalo takmer uplne zrat olej ... mozem zas machrovat so svojim cc-ckom dakujem za rady vsetkym, ktorym sa chcelo citat moje obsiahle prispevky :-) problem s cukajucim egr zotrvava, kazdy mi o tom tvrdi nieco ine, na chod motora to vplyv nema, takze neriesim. Konecne mozem aj ja dat toho super smajlika a dodat "papa "
  2. To s tou lambda regulaciou dava zmysel ... Musim to skusit pozriet za studena a za tepla, aky bude rozdiel aj v lambdach, aj v tych hodnotach STFT/LTFT ... zatial dik, ozvem sa, ked budem vediet viac
  3. Hmm, moze byt, ze zrovna niekde tam, kde mi zacina ukazovat rovnake hodnoty budik ako diag.,zacina lambda regulacia, len vcera mi netriaslo, lambdy vyzerali ist ok, len neviem, kedy nabehli, myslim si, ze hned kratko po starte, ale nie som si isty, zameriaval som sa vcera na tie teploty skor opat ... dnes ma auto priatelka, takze dnes nic, ale toto este skusim odsledovat, hlavne tie lambdy, tak len dufam, ze sa to este prejavi, lebo posledne 2 studene starty boli celkom ok, fakt iba minimalne trasenie, v porovnani s tym trasenim predtym, mozno to teplotne cidlo pomohlo, ale aj tak sa mi nezda, ze ukazuje inak budik ako diag.do 70-ky ... tu BSI neviem, ako by som skontroloval ... A ano, STFT a LTFT sa mi da pozriet, to som si raz tusim robil screen z toho, lebo som nevedel, ci je to dobre, ci su hodnoty, ake maju byt, len uz som to vymazal ... Ale mam pocit, ze tam bolo +-5%, skor asi okolo -5%, ale neviem, ktore z toho to bolo, ci long alebo short ... Skusim odsledovat aj to a dam vediet ... Na tej stranke pisu aj nieco s nasavanim falosneho vzduchu alebo netesnostami suvisiace s nasavanim, aspon to viem, ze nemam, lebo som robil jednu skusku, pripchal som kryt skrtiacej klapky, co ide od vzduch.filtra, auto okamzite zdochlo ... Este chcem skusit skusku dymom, lebo mavam zamastene okolo sroub, co drzia veko motora hore, ale to asi vplyv nema, lebo predtym nebyvalo mastne a aj tak za studena triaslo ... Rozmyslam este, nedava mi to sice zmysel, ale moze mi nejako brzda ovplyvnovat chod motora? Lebo som rozmyslal, co som spravil inak to rano, ked mi netriaslo, prisiel som na to, ze som mal iba dole kryt v kabine z poistiek a pri startovani som nedrzal brzdu, iba spojku, inokedy drzim aj brzdu, lebo zvyknem stat z kopca ... Vcera poobede ked som nastartoval a potom som skusal len tak stlacat brzdu, tak mi trosku zacali kolisat otacky, ale to bude asi len nahoda ... Aj ten cukajuci egr ma stve ... Vsade mi vravia, ze kaslat na to, ze to si len vzdy zistuje krajne polohy ci co, ale jeden chalan, co tu pisal s takym istym motorom, pisal, ze jemu nic necuka, ked otoci kluc, dalsi tiez mi vravel to iste, a podla mna ma byt egr iba v 1 polohe, otvoreny/zavrety, preco by mal cukat? A nepravidelne ... pritom ked vypnem motor hned po dlhsej trase zohriaty a otocim klucik, nic necuka ... V tom aute je nieco fakt zle a ani za toho boha neviem na to prist, v servise chcu strasne merat tlaky, ale je to blbost, lebo keby su tlaky na prd vo valcoch, tak mi nejde auto posledne dva starty dobre, problem by bol stale a myslim, ze aj za tepla, ked mne motor ide dobre ... mmartinkovic by sa na to vykaslal uz pred mesiacom/dvomi, ale ja to raz vyriesim blbe je, ze nie som automechanik a netusim, ktore hodnoty su spravne a ktore nie
  4. Chapem, ja len, ze dnes sa mi to neprejavilo, nezistil som teda, ci nastup regulacie lambda sondami ma/nema vplyv ... adaptacne hodnoty mi raz robili v peugeote, preinstalovavali aj soft v RJ, lebo nebol najaktualnejsi, vydrzalo to jedno rano, dalsie ranne starty uz boli zase iba horsie ... Nie nie, za tepla praveze naopak, vsetko ide ok
  5. Ved na to som sa pytal na predoslej strane ... ci mozu budiky ukazovat inu hodnotu ako udaje z diagnostiky, ak ano, tak preco? Za akych okolnosti? ... Mne nejde do hlavy to, ze pred nastartovanim, resp. kratko po nastartovani je teplota na budikoch cca 60, no v diagnostike 40 alebo menej ... oba udaje stupaju, budiky mi potom zastanu na 70, cez diag.vidim, ze to stale stupa, no budiky cakaju a potom z nicoho nic od 70 nahor to ide spolocne a presne tak isto, bez odchylky, od cca 70°C ukazuju uz budiky to iste, ako cez diag., len potrebujem vediet, ci je to normalne, ci to tak moze byt nastavene naschval alebo to tak nie je spravne ... Podla mna logicky by mali budiky ukazovat realny udaj z cidla, ak sa ma lisit, tak asi nie o vela, nie? ... Alebo je to tak nastavene schvalne preto, lebo cifernik zacina od 60 a aby sa to hybalo, ale zaroven dobehlo, musi byt nastavena nejaka pevna hodnota, napr.70°C? Blbe je, ze pocas toho dobiehania mi vynechava valec, a potom od tych 70 je srazu klud, normal, chyta aj stvrty valec A Midloch ... skusal som dnes pozerat aj tie lambdy ... Pociatocna hodnota cidiel teploty motora a teploty nas.vzduchu dnes rano zrazu zhodna, 14°C ... Teploty opat ukazovalo rozne na budikoch a v diag.do 70, potom stupalo tak isto, problem je, co sa mi uz teda davno nestalo, ze auto mi rano netriaslo, ak tak trochu ako keby zabublalo v motore, ale zanedbatelne oproti tomu, na co som zvyknuty, pri pridani plynu ok, pri jeho pusteni zvyklo triast este viac ... Pritom som nic nespravil inak ... Jedine, co bolo dnes rano ine, tak to, ze som mal odmontovany kryci plast od poistiek, lebo tam mam pod volantom zastrcku, aby som to nemusel vkuse davat dole a stlacil som tusim iba spojku pri startovani, inokedy zvyknem aj brzdu drzat neviem preco ... No a podla hodnot z grafu lambdy vyzeraju, ze pracuju ok, cca "sinusoidy" trosku kostrbate, ktore sa pretinaju celkom pravidelne ... Tak zase inokedy
  6. Najblizsie vyskusam, asi zajtra rano :-) ale myslim, ze dnes bolo v tieni rano, som si aj hovoril, ze ked tak fuka, ci moze byt pod kapotou taky teplotny rozdiel oproti vonkajsej teplote, cca 10-12°C ... Skusim mrknut tie lambdy rano za studena ... Ale tam asi bude vsetko ok, lebo raz v peugeote mi povedali, ze lambda regulacia je ok, ja ked nastartujem, tak je chvilu ok, az po chvile zacne triast a potom pri tych 70°C prestane ... podla mna so zlou lambda regulaciou by to blblo uz od zaciatku, ci? ... ale zase lepsie 1x vidiet ako 100x pocut :-) zatial dakujem, dam vediet :-)
  7. Hmm, cize ak dobre rozumiem, udaj z budika ma zaujimat velmi nemusi, ak z diag. mam spravne udaje o teplote z cidla ... Len zaujimave je, ze do 70°C to stupa rozdielne, budik rychlejsie, od 70°C rovnako na budiku ako cez diag. ... V poslednom servise im dokonca cez diag.teplota toho isteho cidla klesala (ked motor sa zohrieval), no zacinala priblizne na tej istej hodnote ako mne ... avsak, spravny postreh, na to som sa chcel presne spytat ... Mne totiz teplotu vzduchu dnes ukazovalo 20°C=ok, no teplota kvapaliny bola nieco cez 30°C, co sa mi ani logicky nezdalo ok, kedze auto bolo celu noc odstavene ... skusal som to pozerat rano, teplota kvapaliny stupala, ale zacinala od hodnoty nieco cez uz spominanych 30°C ... Tie hodnoty odporov som nasiel, mam uz ulozene, ale myslim, ze cez diag.mi to ukazuje pravdive hodnoty, aj ked je to cinsky smejd
  8. Inak, kde cca sa BSI moze nachadzat? RJ je jasne, ale kde by som mal hladat BSI? Alebo je to sucast RJ? Lebo toto je v podstate tretie cidlo teploty chl.kvapaliny, ktore vykazuje s malymi odchylkami priblizne rovnaku poruchu, a co som si vsimol, tak to moje trasenie suvisi s teplotou ... Po vymene za sucasne cidlo ide motor kusok lepsie, no teraz ten teplotny rozdiel, ked sa vyrovnaju teploty budika a udaj s diag., vsetko je zrazu v normale
  9. Dakujem za odpoved ... Potreboval som nazor niekoho ineho lebo mam pocit, ze v danom servise zo mna chcu spravit debila alebo co ... a ked mi ukazuje taky rozdiel stupnov medzi udajmi budikov a diag. ... Nemoze byt chyba v RJ alebo BSI alebo medzi nimi? Resp. keby bola chyba tam, vypisala by diag.nejaky dtc kod? RJ asi nedokaze diagnostikovat sama seba, ci? :-)
  10. Nova indicia ... Dlhsi pribeh - nejdem to rozpisovat ... Otazka, snad si to niekto co najskor precita, aby som nebol za debila ... Ma sa hodnota teploty motora z cidla teploty chladiacej kvapaliny zhodovat na budikoch v aute s udajmi, ktore su ziskane cez diagnostiku zo zivych dat? Zistil som po druhej vymene daneho cidla/snimaca (neviem, ci robilo pri starom, este som neskusal, ale mari sa mi, ze sa mi zhodovala, fakt neviem uz), ze cez lacnu cinsku diag. mi ukazuje po nastartovani o cca 25°C nizsiu teplotu ako na budikoch (v servise v Delphi im dokonca cez diag.teplota klesala) ... hodnota cez diag.sa zvysuje trosku rychlejsie, potom sa teplota na budikoch na 70°C zastavi asi na 1-2 minuty, za ten cas sa teploty cez diag.a na budiku vyrovnaju a od tej 70-ky uz to stupa pekne naraz a je ok ... Zaujima ma to, pretoze tesne predtym, ako sa teploty(hodnoty budikov a zo zivych dat) stretnu alebo zacnu priblizovat rovnakej hodnote (70), zacina aj auto ist normalne na vsetky valce, prestava skoro triast ... Prosim, ak niekto viete, dajte vediet ... Alebo ak sa nemaju zhodovat, tak preco a za akych okolnosti? ... Moj senzor teploty ma myslim iba 2 kontakty, cize by mal byt realne iba 1 udaj o teplote, ci? Mylim sa? Zotrite ma niekto, ukazte sa prosim niekto
  11. SpeedoBB

    Chybne ukazovanie teploty motora

    Nedal si ho do toho srotu, vsak?
  12. SpeedoBB

    Chybne ukazovanie teploty motora

    Riešenie?
  13. Ale ta prva hodnota z kompresneho pomeru by teoreticky mal byt kompresny tak, ci?
  14. Dakujem za info, uz mi to medzicasom aj oco vravel, len kedy zas sa k tomu dostanem je otazne
×