Jump to content

mikluk

User
  • Content Count

    11
  • Joined

  • Last visited

About mikluk

  • ID člena
    15934
  • Rank
    Mám víc než 10 odpovědí :-)

Věci klubové

  • Auto
    Peugeot 307
  • Rok výroby
    2004

Profilové informace

  • Pohlaví
    Nevybráno
  • Město
    Hlinsko
  • Stát
    Česká republika

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ahoj, mám stejný problém se servem, 1,6 HDI 80 KW , elektrické servo. Po nastartování občas nefunguje , nebo vynechá i za jízdy, po nějakém čase zase jde. Pojistka č 8 ok ,výměna celého serva taky nepomohla. Při závadě diagnostika hlásí chybu spojení a nelze načíst jednotku řízení. Při fungujícím servu lze načíst vše. Silový přívod do serva je ok . Na těch slabých drátech nevím co měřit. Prosím o nějaké rady. Díky.
  2. Ahoj, mám stejný problém se servem, 1,6 HDI 80 KW , elektrické servo. Po nastartování občas nefunguje , nebo vynechá i za jízdy, po nějakém čase zase jde. Pojistka č 8 ok ,výměna celého serva taky nepomohla. Při závadě diagnostika hlásí chybu spojení a nelze načíst jednotku řízení. Při fungujícím servu lze načíst vše. Silový přívod do serva je ok . Na těch slabých drátech nevím co měřit. Prosím o nějaké rady. Díky.
  3. mikluk

    Teplota oleje

    Po smazání opět zase naskočí.
  4. mikluk

    Teplota oleje

    Už jsem to našel ukazatel teploty oleje v otáčkoměru nemám.Mám model 10/2004 před faceliftem.Tak proč mě to píše chybu,že obdržená hodnota není správná.
  5. mikluk

    Teplota oleje

    Ukazatel teploty na přístrojovce? Má-li to být budík tak nemám,nebo nějaký symbol na displeji.
  6. mikluk

    Teplota oleje

    Čidlo jsem našel,ale vedou do něho jenom dva dráty z možných třech.Prostřední pin je volný originál zaslepen.Kolik kabelů má tedy do čidla vést?
  7. mikluk

    Teplota oleje

    Zdravím pánové,chtěl bych se zeptat na tuto závadu o chybné obdržené hodnotě teploty motorového oleje.Případně kde najdu čidlo.1,6 HDI 80KW.Díky závada teplota oleje.bmp
  8. Ahoj,ráno po výjezdu z garáže mi okamžitě sepnul ventilátor chladiče a běžel 5km, přestalo to až odpojením aku po opětovném přípojení a nastartování bylo už vše OK.Teploměr ukazuje dobře.Nevite někdo co s tím .Díky:D
  9. mikluk

    ventilátor

    Zdravím pánové , pořád mě po chcípnutí motoru spíná ventilátor . Třeba i po ujetí 5km a běží cca5 min . Motor se podle budíku nepřehřívá . Dík za rady.
  10. Můžu také poprosit vin VF33E9HZC83821814 dík.
  11. Měl jsem stejný problém. Byl to volný vstřik. Semička imbus to spravila
×
×
  • Create New...