Jump to content

hydroštely RFN


Guest ph56
 Share

Recommended Posts

...že prý u dvoulitru RFN (pravděpodobně i RFJ) bývají špatné studené starty způsobené vadnými hydroštely, zažil jste to někdo? Respektive ne přímo vadnými, ale zkrátka to dělají...

Link to comment
Share on other sites

Jak se vám špatné studené starty projevují? Já mám 2.0 RFN ve starším Ulysse a studený start probíhá následovně.

 

- v 90% to chytne normálně na všechny válce, zbytek chytne snad na 2 válce a postupně se to rozdýchává

 

- vždy po rozjezdu motor náhle přestane táhnout a pod plynem chce zhasnout. Vždy je třeba sešlápnout spojku, nechat to na volnoběh srovnat, pak s plynem opatrně, chytne se a už jede normálně.

 

Už jsem si na to zvykl a moc to neřeším. Teda, měl jsem prasklé svody a po zavaření to ještě někde funí. Chystám se na velký servis včetně rozvodů, tak chci nechat opět sundat svody a případně dát nové těsnění. Ale jinak to jede jako ďas za 8,5 litru...

Link to comment
Share on other sites

Já teda mám motor RFJ, což je skoro to samý akorát místo EGR a vstřikování vzduchu do váfuku je tam variabilní časování sání (takže možná potenciální příčina problémů navíc). Chytne to normálně a pak se stane to co popisuješ, než se to půl minuty ohřeje, dochází k propadům otáček po sešlápnutí plynu... za tepla vše ok a jede to jak ďas za 8,5 :) Byl jse ze zoufalství až u Fleischhanse v IHR, ten s velkou slávou "vyzkoumal" že je vypálenej předkatalyzátor (to vím celou dobu - ale proč asi vyhořel hm???) a začal mě krmit že je řídicí jednotka schválně naprogramovaná tak, aby to v případě emisně relevantních závad takhle blblo a donutilo mě to jet do servisu... prostě hustý...

Link to comment
Share on other sites

Já to koupil před rokem a půl od šejdíře, co tahá veterány z Německa. Přihlašování jsem si zajišťoval sám a než jsem dostal značky, tak jsem to snad 100x studené startoval, hned po startu najížděl na přívěs, přeparkovával, apod. a nikdy mi nepřišlo, že by to blblo. Začalo to až postupně později, ale připisoval jsem to spíše těm prasklým svodům, že si to přisává vzduch a blbne to lambdu. Pak se rozsvítila diagnostika a tam zjistili mimózní hodnoty lambda sondy a přívod sekundárního vzduchu. Elektrikář mi spravil dmychadlo sekundárního vzduchu (ani jsem nevěděl, že tam něco takového je), v servisu sundali svody, nechal jsem je zavařit, namontovat zpět. Nějaké pronikavé zlepšení jsem nezaznamenal, dělalo mi to přesně jak tobě (a dělá to tak i dnes). K tomu se přidalo ještě to, že to po nastartování zhaslo. Zastavil jsem se u borce v Bosch servisu a ten, že než se v tom začne vrtat, ať vyměním svíčky. Dám to kamarádovi do servisu a ten volá, že svíčky, které vytáhl, jsou asi o 3 cm kratší než ty, které podle katalogu objednal. Samozřejmě jsme měli strach, aby se nové svíčky nesetkaly s písty, zkoušeli jsme přes kola protočit motorem a šlo to. Tak jsem se radoval, jak jsem nevyhrál, ale nezměnilo se nic. Studený start pořád na...

 

U borca v Bosch servisu jsem měl auto 4 týdny. Zjistil, že se v autě vrtal nějakej elektrickej kutil. Mimo jiné bylo třeba špatné relé palivového čerpadla a kutil to spravil tak, že to přemostil nějakým drátem pomalu z rádia, takže to při startování přestalo dodávat benzín... Takže vyměnil relé, postahoval si schéma elektriky a vše dle něj zkontroloval, opravil kostry a opět rozjížděl dmychadlo sekundárního vzduchu. Na diagnostice zjistil, že řídící jednotka nekamarádí s čidlem teploty a vysílá mu zmatečné hodnoty napětí (nebo proudu, nevím). Tak ještě vyměnil řídící jednotku a od té doby do toho nikdo nevrtal. Mám pocit, že tenkrát to startovalo normálně a neblblo to. 

 

Já osobně mám podezření na dmychadlo sekundárního vzduchu. Myslím, že mi nefunguje ale řídící jednotka to nějak nepochopitelně neví. A lambda sonda řídí spalování, jako by jí tam ten sekundární vzduch proudil. Když to dmychadlo pouštěl přes diagnostiku, tak to hučelo, že to bylo normálně slyšet, ale já po nastartování u toho levého podběhu prostě nic neslyším. I ta doba cca půl minutky by tomu odpovídala, protože pak už to jede normálně. Takže by mne zajímalo, jak se problémové studené starty projevují jiným

Link to comment
Share on other sites

Mě to zlobí když je chladno (v létě nic). Nastartuje v pohodě a když ho nechám na volnoběh tak zhruba do 1/2 minuty začne haprovat (jako na 3 válce) a pokud ho nezdechnu včas klíčem tak se rožne kontrolka diagnostiky a zdechne sám. Po opětovném horším startu už jede v pohodě jen píská diag. Po mírném ohřátí je už klid.

Na diagnostice vyhazuje závadu na 3 válci. Zkoušel jsem i prohazovat vstřiky, jinou rampu a pořád stejný.

Ještě mi vylítla závada o špatnejch hodnotách teplotního čidla. To budu teď měnit.

Kámoš v servisu odhaduje přidřený stavítka na nějakým ventilu.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...