Jump to content

peugeot 106 1.4Xsi jede na 2 valce


Muglaba
 Share

Recommended Posts

ahoj potřeboval bych poradit už jsem bezradný, mam doma peugeot 106 1.4Xsi 69Kw rok 1992, a stale mi jede jen na 2 krajní valce na prostřední nejde jiskra, už jsem vyměnil rozdělovač, snimač otaček, kabely , svičky a stale bez uspěchu :( , na dva prostřední valce proste nejde jiskra, neví někdo čim by to mohlo byt ?, popřipadě jestli ma diagnostickou zasuvku a kde bych ju mohl najít děkuju moc

[Edited on 18/3/13 20:14 by Muglaba]

Link to comment
Share on other sites

pozeram ze je tam jedna cievka a ta je napajana na cez modul zapalovania na ktorom mas 3 konektory 1.konektor je 1,2 valec ,stredny konektor je 3,4 valec je to riadene cez dve odpory 3 s druhym valcom a 1,so 4 valcom hladal by som chybu tam niekde alebo v samotnej cievke aleskor by som pozrel ten modul :myslim pokial nema modul tak jedine riadiacka

[upravil dne 19/3/13 22:00 od Lubo181]

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...