Jump to content

po výměně budíků jen samé 999999


Tony-69
 Share

Recommended Posts

zdravim peugeotaky.. mam problem. po vymene budiku se mi misto poctu ujetych km ukazuji jen devitky, a sviti mi jen budik na palivo a otackomer.

a jeste jeden problem, rucicka rychlosti se mi pohybuje asi jen do 10 km/h a nebo vubec, tim padem mi to ani neukazuje spotrebu, prum. rychlost atd. cidlo na prevodovce jsme zkouseli dvakrat menit.. jedna se o 406 2.0 HDi 80kW r.v. 2001

Link to comment
Share on other sites

to by byli jiny konektory, spis bych tusil, ze jsou budiky spatny. maj tam zezadu totiz odpor co se hreje, nejaky diody. je mozne ze jsou odpaleny. treba.

[upravil dne 4/3/13 00:41 od antik]

Link to comment
Share on other sites

Podle SB (serviceboxu) na zlomu 2000/2001 byla nějaká změna (jiný obj. čísla), ale přesně jaká těžko říct. :myslim

P.S. Co mám třeba já budíky tak tam je výroba 02/00-07/01 (asi neMUX) a další jsou 07/01-02/03 (asi MUX).

[upravil dne 3/3/13 21:11 od Dave_k]

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...