Jump to content

Problem neco huci v motoru 306S16-video


306-Kubik-S16
 Share

Recommended Posts

Zdravím měl sem to samý a byl to altík začni vylučovací metodou sundej řemeny z altiku a servočerpadla práce na chvylku a nastartuj a bude klid a pak zační zpět dávat řemeny a nebo to může bejt vodní pumpa ale to doufám ne, řikám u mě to byl altík tak držím palce.

Link to comment
Share on other sites

Čau tak takovej zvuk jsem měl na Mi16 a byla to pumpa. Řešil bych to rychle ať to nepotkáš......ale může to být i altík. Sundej řemen a nastartuj. U Xsary 2.0Hdi jsem podobnej zvuk zažil taky a dělala to klima resp.ložisko v kompresoru.

Link to comment
Share on other sites

  • 1 year later...

Chalani ja mam podobny zvuk na mojej 307, rozvody aj s v. pumpou som vymenil (roztrhnuta v pumpa), mechanik povedal ze to bude klimakompresor. da sa tam vymenit len lozisko alebo sa musi cely kus kompresoru? ja som tiez myslel ze to bude altik, no mechanik je presvedceny, ze klimakompr.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...