Jump to content
Sign in to follow this  
kimi82

2.8hdi r.v 2001

Recommended Posts

Zdravím,jsem tady nově,ale již několik let mam 2.5tdi boxer a jezdí bez větších problemu.Yhruba před rokem jsem zakoupil 2.8hdi v tp 93,5kw rv. 2001 jezdil ok nechal sem udělat rozvody pak sem si vyměnil všechny filtry naplně avše bylo nadale ok.cca po 2 měsících to začalo huř startovat např. 3x to nechytlo a na počtvrtý jo,pak už to jelo normalně,žadný cukaní spotřeba cca 9litru max rychlost 145km/h.a ted zhruba před 2měsíci to přestalo startovat uplně,po několika diagnostikach v ruznejch neznačkovejch servisech,jsem se dostal k typkovi kterej ma orig diag. od fiatu ale zase žadná zavada.jen mi bylo řečeno že jsem tam dal palivový filtr zn. filtron a to že je špatně že tam ma byt orig. UFI a že budou ucpaný vstřiky. dal sem filtr ufi vstřiky nechal vyčistit ultrazvukem a dal nestartuje nechytne.motor naskočí pouze když tam dam rychlost a cuknu s ním a nebo když na vzduch. filtr střiknu eter(zimní start)už nevím co s tím. tlak na čerpadle je ok diag. ok tankuju jen na shellu.v pardubicích v bosch servisu kontrolovali čerpadlo a vstřiky.čerpadlo je super a řekli mi že jsou všechny vstřiky k.o. Ja to nechápu kdyby byli k.o zak by to nejelo vubec nebo by to snad cukalo ne?Jestli si nědko víte rady.BYL BYCH ZA KAŽDOU RADU VDĚČNÝ. DIKY

Share this post


Link to post
Share on other sites

Noooooo:myslim

Jedna vec by mozna pomohla.

A sice.U SOFIMU(tvoje auti) je problem nekdy ten ze na vstricich jsou pouzite obycejne konektory resp pin v nich.

Meli by byt pouzite zlate piny ktere neudelaji ztratu po privedeni proudu.

Zkusil bych je vymenit.Musis s tim ale do orig servisu.

Share this post


Link to post
Share on other sites

ČISTĚ TEORETICKY,KOLIK BY MĚLO BYT NAPĚTÍ NA VSTŘIKACH PŘI STARTOVANÍ? NĚCO PODOBNÝHO MI ŘIKAL TEN CHLAP CO MI ČISTIL TY VSTŘIKY, ŽE MAM SKONTROLOVAT BATERKU KABELY A KONTAKTY ŽE BY MOHL MIT STARTER VĚTŠÍ ODBĚR A NEOTEVŘELI BY SE PAK VSTŘIKY,TAKŽE MAM NOVOU BATERKU NOVY SVORKY NAVIC KOSTRA KABEL PŘÍMO NA STARTER A STARTER PO REPASI A POŘAD NIC.JEDE JEN NA ROZTLAČENÍ NEBO NA ETER DO FILTRU.

Share this post


Link to post
Share on other sites

NE ZAČALO TO TAK 2-3MĚSÍCE PO ROZVODECH ALE JEN TIM ŽE TO HUŘ STARTOVALO TŘEBA AŽ NA POČTVRTÝ ALE OD TY DOBY TO JE UŽ ROK A CCA 15000KM ALE AŽ TED TO PŘESTALO UPLNĚ.NO JEDNOU SEM TO DRŽEL DLOUHO A ODPALIL SEM STARTER TAK SEM HO DAL ROVNOU NA REPAS.DNES SEM SKOUŠEL JESTLI JDOU NĚJAKÝ VOLTY NA VSTŘIKY SICE JEN MULTIMETREM A NAMĚŘIL SEM PŘI STARTOVANÍ 0,53V VÍC NIC.JAKO ŘEKLI MI AT VYMĚNIM VŠECHNY VSTŘIKY ALE TO SE MI NEZDA.NAVÍC JE TO TAK 35TIS ZA VŠECHNY A TO JE PROSTĚ MOC KDYŽ TO AUTO MA CENU TAK ASI 50TIS

Share this post


Link to post
Share on other sites

no vidiš a 30litru ušetřeno a to same možna by udály jak říkaly ti v tom servisu že mas v hajlu vstriky vemenily by součastku za 1litr a 29tisic do kapci:-)taky se mi to stalo u 406.Kdyz mi řikal v jednom servisu že mám v prdeli vstřiky nevim co to dalo.ale oprava stala u jineho 500kč za nake rele nebo co.a je to už 4roky a v pohodě:-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...