Přejít na obsah
Machy_CZ

Peugeot 106 nestartuje, cvaká, zkrat?

Recommended Posts

Ahoj,

opravuji si auto:

Na začítek přiznám, že je to můj první zásah do auta takového rozměru.

Ve zkratce:

Opravil svépomocí, kabelové svazky do motoru a k automatické převodovce. Bohužel zatím nemám vše:

(Odpojil jsem pumpu na servo a dále svazek co vedl do kabiny u plynového lanka, tak tam sem zapojil pouze ty 4 tlusté kabely (zbytek tuším ke stěračům jsem nezapojil)

V malé pojistkovce mám dva vodiče nezapojeny, nemám ještě potřebné schéma, tak nevim kam přijdou.

Dále na motoru 1.6 8V nejsu zapojena čidla ze strany od baterie (zřejmě dvě teplotní) a jsou odpojeny sahary.

Ze sání toho taky moc není ok, ale klapka a funguje, čidla asi ko.

Nevím jak zapojit červený tlačítko na obnovení přívodu paliva, jestli kontakty mají byt trvale sepnuty nebo rozepnuty.

Tot ke stavu auta...

Po připojení baterie vše vypadá ok, nikde se nic nehřeje ani nekouří :super:D

Po zapnutí zapalování svítí klasické kontrolky (bat, olej, motor)

A ted konecne muj problém:

Po otočení klíčkem startér asi 3vteříny točí motorem, a pak se ozve takové cvakání, nevím jak líp to popsat, rafičky na přístrojovce opakově sjedou na nulu a vráti se zpět, to vše velice rychle a u toho ten cvakavý zvuk a kontrolky pohasinaji.

Dále sem zjistil, že do motoru neproudí palivo, příčinu zatím nevím, ale palivo nepřiteče ani k hadickam u motoru.

Díky prosím o tipy, auto mám bohužel 50km od baráku, tak abych věděl na co se zaměřit, až tam pojedu. Děkuji

[upravil dne 28/7/11 od Machy_CZ]

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!

Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.

Přihlásit se

  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×