Přejít na obsah
Valki

406 2.0 hDI - stále se vypaluje řídící jednotka, prosím pomoc

Recommended Posts

Zdravím všechny členy a přeji štastný nový rok:)

Ted k mému problému, mám 406 kombi 2.0 HDI (80kw), najeto 190tis rv. 2001.

Problém je že auto před 3měsící začalo hlásit chybu \"antipolution fault\" a chcípal motor - asi den poté auto přestalo kompletně startovat (jen bílý dým z výfuku a nic).

Pak se v servisu zjistilo že mi vyhořela řídící jednotka, takže se sehnala již opotřebená ale funkční, auto při prvním připojení nastartovalo (sice běželo jen na 3 válce ale vrčelo), když jsme si mysleli že je vyhráno auto přestalo zase startovat a zjistilo se že se v té nové řídící jednotce vyplálily ty samé komponenty, takže se auto dalo servizákovi přes elektriku, ten ho měl asi 2 týdny vrátil s tím že se tam ted řídící jednotka jen vloží a vše bude OK.

Poté co to v servisu udělali auto nastartovalo ale zase jen na 3 válce, což by prý vyladily, ježe druhý den auto už zase nestartovalo a bohužel v řídící jednotce se opět vypálily ty samé komponenty, takže auto po 3 měsících stále nejezdí a oni nevědí co s tím (prý ještě proměří cosi co kontroluje aby nenastalo přepětí a je to v palubovce ale moc tomu nevěří):(

Prosím někoho kdo by měl radu která by pomohla nebo měl podobnou zkušenost ozvete se.

O to víc mě mrzí že do auta jsem nacpal v 2010 poměrně dost pěněz za výměny jako za nové kotouče, výfuk, rozvody atd. a ted mi umřelo:(

Děkuji všem za rady

Aleš z Rakovníka

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zapojení ŘJ neznám, ale podle toho co píšeš se pořád odstraňuje důsledek, ale ne příčina závady. Něco musí ty obvody ŘJ zatěžovat (zkrat, apod), že neustále odcházejí.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

jj přesně tak, myslíš že bych to měl předat do Peugeot servisu? bojím se aby nenaúčtovali fakturu za 20tis. hotovo...

Evidentně v servisu kde to ted stojí si s tím prostě neví rady:mad:

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

co vím tak se tam stále vypalují 3 komponenty které jsou z prvního pohledu ze zhora viditelné ale nevím přesně o jaké kompotenty jde.

Diagnostika se na tom dělala několikrát a nic neukázala.

Už byly i vyndané vstřiky ale prý by měly být OK. (čerpadlo a vše dává to co má).

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Díky Honzaz, hned zítra ráno zavolám do toho servisu, mám tam kamaráda.

Nemátě někdo ještě nějakou radu nebo zkušenost s touhle patálií?

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!

Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.

Přihlásit se

  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×