Přejít na obsah
Peta-k

točí ale špatne chyta

Recommended Posts

zdrawim hoši mam zase problem.je to když startuju tak to točí jakou dobu než to chytne ale chytne jenom pod plynem ale špatne nevite čim by to mohlo bejt?filtry noivy svíčky cca pul roku novy.a ješte potřebuju vedet draty od čerpadla kam vedou všecky myslim ze tam jsou dve?jeden ke spínačce a ke střikovaci komoře?a asi preš nejaky relatko nebo se mylim?a nebylo by nejaky schema?a vetšinou to musim taky roztahnout jinak to nechytne. nevim si rady.:myslim

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

diky snad to pomuže to ze saxa..svíčky jsou skoro novy nic nejni skoro na nichg nalitano a filr to samy ale zkusim je vyčistit jakym zbusoibem je to nejlepší ?tech.benzinem ?

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

baterka ok toči pekne a vydrži točit!!!začalo to myslim ze ve čtvrtek protože jsem už neodjel z prace domu!na ty svičky jsem jezdil už tak by melo byt ok ale mohl bych vyzkoušet ty stary co jsem vyndal teda jestli je najdu.a diky za ty schemata

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

neco jsem zjistil a chci se zeptat když otočím klíčkem a čerpadlo zavrči mela by si střik. komora střiknout?nebo ne? me prave když čerpadlo zavrči tak nestřikne komora ale když potom už točí tak stříka myslite ze to muže byt tim ze si nestřikne na start?

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

hoši potřebuju zase poradit... mam zase stejnej problem čerpadlo mi při otočeni kličku nazavrči ale čerpadlo funguje když jsem ho napojil na baterku relatka jsou ok.nevite kde by mohlo bejt neco spatnyho?si myslim ze řídící jednotka neda povel aby si střkla komora...mam všecko venku sedačky koberec a draty jsou ok od čerpadla.nevim si rady kde by mohla bejt zase chyba a diagnostika nic neukazuje všecko ok.myslite ze mam sundat i palubovku?jestli tam nejni nekde drat v prdeli?prosim poradte..

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

mne raz 106KA nechcela chytit tocila tocila a nic,potom chytila chvilu to startovalo ok a potom zase to iste.Rozpojil som kabel na strekovani alebo co to bolo a dal ho naspat a odvtedy startuje ,asi tam bol zly kontakt

[upravil dne 28/10/10 10:53 Martin 1981]

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

ja jsem mel snad všechny kontakty rozpojeny a prostřiknul jsem je kontaktosprejem a nic...dokonce i svorky pod palubovkou a u čerpadla a stejne nic nevim si rady co s tim....:myslim setkal jste se s tim nekdo?a co takhle řídící jednotka špatna ?nebo už nevim.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Rád bych Ti poradil, když už profíci nechtějí, ale nějak nevím co. :(

Ještě se tady řešilo nějaký čidlo, který zněmožňovalo nastartovat a to dokud se nevyměnilo za funkční...co si tak matně vzpomínám, řešil to OK406 na své 406ce... :myslim

[upravil dne 31/10/10 18:15 peugeot09]

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!

Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.

Přihlásit se

  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×