Přejít na obsah
bene

nejde nastartovat

Recommended Posts

Zdravím a prosím o radu.Mám Peugeot 306 TD Combi,r.v.1999.

V průběhu posledního asi půl roku zlobí startování.Starter točí,baterie dobrá,ale nenaskočí. Zpočátku,při prvním startu,motor naskočil,ale po ohřátí třeba až po několika pokusech ,nebo vůbec. Předtím spadávala nafta ,ten problém jme tu již řešili,ale to už je v pořádku ,nafta drží.V servisu mi vyměnily balonek na odvzdušňování,okolní hadičky a plast.trubky,vyčistily sítko v nádrži.Šest neděl dobrý a závada je tu zase.Motor naskočí až po několika startech,je jedno jestli studený ,nebo teplý.Mám obavy,že zase někde skejsnu.Servisák mi doporučil vyměnit celé těleso filtru,položka 3000 Kč nový orig.,nebo z vrakoviště,což si myslím,že je sázka do loterie. Žhavení funguje normálně.Může někdo poradit?Díky...

[upravil dne 16.9.2010 od bene]

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Guest ivo67

Mám podobný problém,při startu musím přidat plyn,jinak nenaskočí..bylo tam už měněno skoro vše od čídel až po nevím co a stále nic..zkus při startu šlápnout na ply,ale nesmí to být brzo ani pozdě..:) musí to být tak akorát..jinak nevím..

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

já měl podobnou indikaci problému při startování a u mě to byla francouzská spojka kabelů (rozlomená) co dávala impuls od imobilizéru do čerpadlo a to začlo sázet naftu, když nebyl impuls tak to nejelo, ale jakmile jsem nastartoval, tak jsem jel furt. Bylo to vlevo od startéru a na jednu cívku tam šel myslím červenej drátek.

[upravil dne 30/10/10 22:28 vavoj]

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
já měl podobnou indikaci problému při startování a u mě to byla francouzská spojka kabelů (rozlomená) co dávala impuls od imobilizéru do čerpadlo a to začlo sázet naftu, když nebyl impuls tak to nejelo, ale jakmile jsem nastartoval, tak jsem jel furt. Bylo to vlevo od startéru a na jednu cívku tam šel myslím červenej drátek.

[upravil dne 30/10/10 22:28 vavoj]

Díky za radu.Problém jsem vyřešil zatím tak, jak zde někdo radil,a to odpojením baterie na cirka 10 minut.Po druhém pokusu auto již od té doby startuje normálně,ale nevím jak dlouho to vydrží.Kabelama jsem nehýbal,kromě těch na baterii.Pokud opět začne zlobit,přijde na řadu asi tvoje varianta,zatím v tom nechci moc štourat,když to chodí.čau

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Mám podobný problém,při startu musím přidat plyn,jinak nenaskočí..bylo tam už měněno skoro vše od čídel až po nevím co a stále nic..zkus při startu šlápnout na ply,ale nesmí to být brzo ani pozdě..:) musí to být tak akorát..jinak nevím..

Toto jsem zkoušel již při prvním zádrhelu,ale nepomohlo.Řešení(možná dočasné) popisuji v odpovědi na radu od Vavoje.Přesto dík za radu..čau

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!

Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.

Přihlásit se

  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×