Přejít na obsah
zolco

Nefunguje ABS 2,1 Td

Recommended Posts

Chalani,nová téma!Nefunguje mi abs.Niekedy svieti kontrolka,a niekedy nie.Ale keď nesviti,ani vtedy nefunguje abs.Ako by som mohol odmerať čidlá?Vie niekto že aký odpor to má mať?

[upravil dne 10/9/10 od zolco]

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

pozrem sa ti na tie snimace aky maju odpor ale mam pocit ze sa to tu niekde preberalo. Cidlo konektor najdes uz v motorovom priestore myslim ze je sedej farby hladaj pri trubkach brzd

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

nejlepe by bylo pichnout na diag a vycist chyby a ty pak odstranovat.

Kdyby byla spatna jednotka, mam asi 4ks funkcnich ABS jednotek na prodej, jak starsi typ do roku cca 7/97, tak ty novejsi ABS Bosch 5.3

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
nejlepe by bylo pichnout na diag a vycist chyby a ty pak odstranovat.

Kdyby byla spatna jednotka, mam asi 4ks funkcnich ABS jednotek na prodej, jak starsi typ do roku cca 7/97, tak ty novejsi ABS Bosch 5.3

Kolik taková funkční ABS jednotka na old model stoji?

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Nedávno jsem měl podobný problém P406 Break 2.0 HDI 2001 a byl odrezlý ozubený kroužek u snímače otáček kola-chvíli seděl na svém místě, kontrolka nesvítila, ale většinou se šprajcoval. Nebylo to moc vidět, ale po hmatu se kroužek protáčel. Podařilo se to zavařit elektrodou doma. Nejprve jsem svařil kroužek a pak jsem ho přibodoval na několika místech a teď v zimě to mám odzkoušený, že ABS frčí na 100%. Ta poloosa je kvalitní, ale ten matroš, z kterého je ten kroužek je na h...o

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravim, taky mám problém s ABS a tak jsem změřil pdpor na všech kolech. Všechny měli odpor okolo 1540 ohmů až na levý přední to mělo 2.8 mega ohmů a při prohození měřících hrotů na těch samých svorkách to bylo -1.1 mega ohmů, tak si myslím že je vadný. Ale chtěl bych se vás radši zeptat zda se nemýlim. dík

[upravil dne 26/12/10 14:54 oudry]

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

tak jsem to zkoušel znovu i s odpojenou baterkou a záleží jak hroty umístim do konektoru, někdy naměří -1.1 mega ohmů, nebo 213 kilo ohmů. Fakt netušim jak je to možný.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

teď jsem to měřil tak, že jsem odpojil snímač v motoré časti a změřil u konektoru. Zkusím teda změřit snímač u kola, ale chtěl bych se zeptat jak je přichycen? Jestli stačí jen vytáhnout nebo je nějak přišroubován? dík

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Snímač se mi vyndavat nechce jelikož jsem se dočetl, že bych ho odrovnal. Tak jsem dneska zkusil změřit napětí snímače, který vykazoval rozdílný odpor než ostatní snímače. Naměřil jsem 240mV i když jsem točil kolem napětí se neměnilo a to jsem měl odpojenou baterku. Zkusil jem i pravé přední a to mělo cca desítky milivoltů při točení. Tak si myslím že by mohlo být vadné, ale nejsem si jistý. Máte nějaké rady jak vyřešit problém?

Díky moc za rady

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!

Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.

Přihlásit se

  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×