Jump to content
Sign in to follow this  
valig

hmlovky problem :(

Recommended Posts

zdravim vás mam nehorazny problem zo zapojením predných hmloviek moje auto nemalo hmlovky tak som si ich kúpil a hla to ze som ich tam nahodil to bola malina ale co zapojiť keď som konečne zistil kde je rele hmloviek s vasou pomocou tak som ho tam dal a nič podla schemi to malo byť prosto jednoduche ale neni prosím poradte kde by mohol byť este problém??

diki za odpovede

Share this post


Link to post
Share on other sites

Relé jsi dal tam kde má být?

Ovládáš mlhovky na páčce nebo vypínačem pod volantem? (jsou 2 varianty)

Že se mlhy rozsvítí až při zapnutejch potkávačkách doufám víš?

Share this post


Link to post
Share on other sites

A víš určitě, že drát pro zapnutí mlhovek do tý páčky vede?

Nekončí třeba v předpřipraveným konektoru pod volantem vedle korekce světel a podsvětlení palubky?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...