Jump to content
Sign in to follow this  
koenzim

2.0Hdi 66kw zhasne pocas jazdy

Recommended Posts

Zdravim. Mam Partner 2.0Hdi 66kw, r.v. 2001. Nedavno ma zacal hnevat, pocas jazdy mi zhasol motor. Stacilo vypnut klucik, znova zopnu a na supu chyti a ide dalej.

Mam podozrenie na palivove cerpadlo cerpadlo, vypozoroval som, ze to vacsinou robi pri pridavani, aj ked obcas aj pri ustalenej jazde.

Tiez sa mi zda, ze poslednu dobu pocut silnejsie bzucat cerpadlo v nadrzi pred nastarovanim.

Pred cca 500km bol meneny olej a vsetky filtre.

Vie niekto co stym? Dakujem za kazdu radu.

Share this post


Link to post
Share on other sites

Kdysi jsem měl podobný problém na 406HDI. Občas mi motor chcípnul, rozsvítila se kontrolka diagnostiky. Po nastartování motor jel, kontrolka svítila, cca po 6ti startech zhasla. Tak se to dlouho nepravidelně stávalo. Byl jsem s tím v servisu a nic nenašli. Jednou jsem na chalupě vúbec nenastartoval. Tak jsem si pozval Peugeot asistance a když to napích na dia, tak se zaposlouchal a řekl, že je hodně slyšet pumpa v nádrži, že asi brzy odejde. Jinak se mi dostala voda do BSI. Tak mi vyměnili BSI a nechal jsem také vyměnit pumpu a od té doby byl pokoj.

Share this post


Link to post
Share on other sites

Mne sa nerozsvieti ziadna kontrolka, nic. Proste prestane tahat a po zosliapnuti spojky zhasne motor (a rozsvieti kontrolka mazania a motora). Staci vypnut klucik a znova nastartovat a ide dalej, ziadna kontrolka nesvieti.

Share this post


Link to post
Share on other sites

no řekl bych že bud čidlo tlaku paliva nebo čerpadlo v nádrži.DRV ventyl to taky muže být ale ten to většinou bývá když se mu trochu šlápne;)

[upravil dne 21/3/10 zzipCZ]

Share this post


Link to post
Share on other sites

A co imobilizer ? nemá třeba špatný kontakt ? Stává se pokud má někdo velký svazek klížů a zatěškává spínací skřínku vylomí klíč a imobilizer se může poškodit a pak vám bude vypínat motor..

Share this post


Link to post
Share on other sites

Dakujem za vsetky rady, ale nakoniec som to nemusel nijak riesit, vyriesilo sa to samo :) Vsetko sa vratilo do normalu, auto ide ako ma.Nemohlo to byt sposobene nejakou necistotou v nafte? Pred tym, ako to zacalo robit som nalial naftu z bandasky, sice cez lievik s jemnym sitkom, ale jeden nikdy nevie.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...