Jump to content

Občasná ztráta výkonu 2.0HDi.


Wensdy
 Share

Recommended Posts

Občas se mi stává že mi auto při jízdě mírně vynechává tak na 1 sekundu a pak zase jako by se to chytlo. A to třeba v kuse 5 minut. Musím trochu více sešlápnout plyn a zase to jede. Je to někdy poránu při studeném motoru a někdy zase když je zahřátej. Nezjistil jsem žádnou souvislost proč a kdy.

Taky si občas z vejfuku viditelně zakouří.

Nesetkal se s tím někdo? :myslim

Link to comment
Share on other sites

Včera mi to ještě cestou na zakázku ztratilo výkon úplně a motor ani nechtěl moc jít do otáček. Potom jsem šel na dvě hodiny makat a modlit se ať je to dobrý.

Naštěstí to potom zase už jelo.

.... to jsem jelen ..... straší mě...

Link to comment
Share on other sites

Tak tohle mi dělalo taky, i když na delší trase, jak jsem už někde psal, ještě se mi rozsvítila kontrolka motoru. Na srazu mi to Wolfík napíchnul, a prej je to čidlo turba? Tak tu chybu smáznul, a asi 100km v poho, ale jako na potvoru od Brna do Prahy se to stalo zase, srandy kopec, na rovině jsem předjížděl, do kopce ti samí předjížděli mě, byl jsem tak trochu za blbce. Pak to najednou zhaslo a teď (musim zaklepat) 1000km v poho, tak nevim. Asi si chlapík říká o servis, ale 86000km mi na takovýhle štrapáce připadá brzo. :bojim

Link to comment
Share on other sites

Mě to právě žádnou hlášku nepíše ani žádná kontrolka nesvítí. Někdy to dělá častěji a někdy třeba zase pár set km nic.

Těch km má ten můj trochu víc ... 200000. :nevim

(neví někdo co to čidlo případně stojí a jakej je k němu přístup?)

Link to comment
Share on other sites

Čauky, mě poč taky nic nepíše, akorát svítí kontrolka, k tomu čidlu mi řekl známej, že to musí bejt někde u sání vzduchu, ale je to divný, když turbo poháněj výfukový plyny. Někdo taky tvrdil, že to dělá váha vzduchu. Myslim, že Plaz o tom ví víc. :myslim

Link to comment
Share on other sites

Měla by se ti rozsvítit při otočení klíčkem a je vpravo dole v rohu oranž znak katalyzátoru. Ale s těma čidlama nevim, sám budu muset asi k autolékaři. Někde tady na stránkách byl i českej manuál, ke stažení a tam je to popsaný, aspoň ty kontrolky atd. ;)

Link to comment
Share on other sites

Mě se tam po zapnutí klíčku rozsvítí kdeco ale po nastartování to zase zhasne.

Jinak k tý kontrolce vpravo dole píšou:

\"Kontrolka funkce systému redukce znečistění

Pokud začne blikat nebo se trvale rozsvítí za jízdy, indikuje funkční závadu na systému redukce emisí.

Co nejrychleji kontaktujte servisní síť\"

Link to comment
Share on other sites

  • 6 months later...

To Vensdy:Zkontroluj tyto věci.DRV ventil v čerpadle+filtr paliva,váhu vzduchu a pak čerpadlo nafty v nádrži,event.nádrž,jeden tu psal,že mu tam pochodoval kousek plastíku a ucpával mu při nasávání nafty přívod.A podobné příznaky jako ty.

Na všechno tu najdeš odkazy ,použij hledání.

Link to comment
Share on other sites

  • 1 year later...

Příčinu jsme nezjistili, FAP to podle mně nebyl protože by se musel regenerovat třeba jednou za tři dny a hlavně ten motor je už umřetej a ať je mu roh dílny lehkej. FAP jsem si nechal vykastrovat a novej (starší) motor to zatím nedělá. Takže těžko říci.

Link to comment
Share on other sites

no tak to nie som vobec nadseny odpovedou :-( ten moj ma cca 130000 km, preto predpokladam, ze je v najlepsej kondicii... pravdou je, ze teraz jazdim same mestske priskoky, no aj tak mam pocit, ze takto zabehnuty motor musi byt maximalne pubertak...

Link to comment
Share on other sites

Já to měl stejně jako KLATIL, taky jsem šel prvně po FAPU, ale až jsem ho odstranil tak to bylo stejný. Jeto jedno z těch podtlakových čidel , vede od něj hadička co ovládá klapku na sání a tu sem jednoduše ucpal :D, a funguje to už rok a půl bez problémů. :P

Link to comment
Share on other sites

Zdravim, pozeral som tie podtlakove cidla, citil som na nich podtlak. Chybu ste mali v samotnom cidle, alebo bola upchata ta hadicka privodna? pri otackach nad 2000ot./min. ide motor OK, ale pri rozbehu sa cuka...

Link to comment
Share on other sites

Já jsme teda ani žádnej podtlak v té hadičce nezkoušel, prostě jsem to na radu zaslepil šestkou šroubkelm a ono to funguje. Já to měl tak že když jsem jel stálou rychlostí třeba okolo 70-80 km/h tak to jakoby ubíralo a přidávalo samo. Teď je klid.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...