Jump to content
  • Current Donation Goals

cuka


Jaris

Recommended Posts

Cau lidi:mam takovej problem.Mam 405 1.6 (monostrik xu5m).Kdyz jse auto zahreje tak mi zacne cukat-pri akceleraci jakoby jel na tri valce.Emise mam v poradku,nove svicky, nove kabely od rozdelovace ke svickam,novy rozdelovac s palcem,novou inducku.Byl jsem na diagnostice v Choustnikove Hradisti a tam mi doporucili vymenit potak na klapce.Potak jsem vymenil a dela to furt.Strikovaci svicku jsem taky zkousel vymenit.Merili jsme tlak cerpadla a OK.Merili jsme tlak ve valcech a super.Tak uz fakt nevim co mam delat.Prosim poradte mi.Ze by snimac otacek???? .Sviti mi cervene K a chek engine vlevo na hore. Jo a pri volnobehu to ma nepravidelnej chod,nakych 800 otacek. :( :(

Link to comment
Share on other sites

  • 2 weeks later...
Cau lidi:mam takovej problem.Mam 405 1.6 (monostrik xu5m).Kdyz jse auto zahreje tak mi zacne cukat-pri akceleraci jakoby jel na tri valce.Emise mam v poradku,nove svicky, nove kabely od rozdelovace ke svickam,novy rozdelovac s palcem,novou inducku.Byl jsem na diagnostice v Choustnikove Hradisti a tam mi doporucili vymenit potak na klapce.Potak jsem vymenil a dela to furt.Strikovaci svicku jsem taky zkousel vymenit.Merili jsme tlak cerpadla a OK.Merili jsme tlak ve valcech a super.Tak uz fakt nevim co mam delat.Prosim poradte mi.Ze by snimac otacek???? .Sviti mi cervene K a chek engine vlevo na hore. Jo a pri volnobehu to ma nepravidelnej chod,nakych 800 otacek. :( :(
Link to comment
Share on other sites

Momentalne mam ten isty problem , pri zohriatom motore mi niekedy klesnu otacky pri volnobehu na nejakych 600-700 a pri rozbiehani vydava hrozny zvuk tak ako keby isiel na menej valcov , ziadna kontrolka mi nesvieti , pri dalsej jazde mam pocit ako by som isiel na polovicny vykon . Ked auto niekedy hned odstavim-vypnem a znovu nastartujem uz to nemusi robit (P 405 Mi 16)

Vdaka za pripadnu radu !

P.S.

Ospravedlnujem sa za predchadzajuci omylom zopakovany a zaslany prispevok

Link to comment
Share on other sites

  • 2 weeks later...

No,kdyz jsem tam s tim prijel,tak mi rekli ze je to pravdepodobne potenciometrem na skrtici klapce.Vymazali mi tam zavadu a rekli, ze to doporucuji vymenit.Ja to vymenil a dela to furt.Od te doby jsem tam nebyl.Vymenil jsem snad vsechny cidla a porad nic.Kdyz jse to zahreje tak je to v prdeli.Emise mam v pohode,tak by to lamba byt nemela.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...