Jump to content

Nestartuje mi auto po výměně těsnění u cerpadla


Recommended Posts

Chci poradit zda nevíte čím to může být. Teklo mi vstřikovací čerpadlo u Peugeot 206 2.0 66kw HDI GT r. v. 2003.Dal jsem to do servisu těsnění vyměnili ale nejde nastartovat auto. Před výměnou běhalo normálně startovalo kdykoliv. Nastartuje a chcípne a už ho nenatočil.. Než vyměnil těsnění tak startovalo. Údajně odešlo čerpadlo v nádrží. Auto jezdilo úplně normálně. Pak pouze cvakání v nádrží čerpadlo ale ne nasaje. Před opravou fungovalo. Můžete poradit. 

Link to post
Share on other sites

když neví v servisu, tak tam už nikdy nechoď :roker

jinak čerpadlo v nádrži může odejít okamžitě, není to nic až tak zvláštního, ale řešil bych to s někým s origo diagnostikou, jinak budeš měnit celkem drahé díly třeba zbytečně

Link to post
Share on other sites

To je tak těžké změřit tlak podavačky, to je tak těžké na diag se podívat na tlak vysokotlaku? 

klidně může být z nějakého důvodu bloklý immo, špatně nastavené rozvody nebo xxx věcí.. 

Link to post
Share on other sites
před 10 hodinami, ozzy56 napsal:

když neví v servisu, tak tam už nikdy nechoď :roker

jinak čerpadlo v nádrži může odejít okamžitě, není to nic až tak zvláštního, ale řešil bych to s někým s origo diagnostikou, jinak budeš měnit celkem drahé díly třeba zbytečně

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...