Přejít na obsah
Bery-KTM

plynulý rozjezd u robotické převodovky

Recommended Posts

Dobrý den, mám Peugeot 3008 1,6 eHdi , 82 Kw, 2012 s robotickou převodovkou. Poradí mi někdo, proč při rozjezdu, respektive po uvolnění brzdového pedálu, vozidlo místo plynulého rozjezdu skočí, jako když u normálního auta bez automatu uvolníte prudce pedál spojky? Když chci třeba zaparkovat a zařadím zpátečku, jen tak bez plynu povoluji pomalu brzdový pedál, nic, nic a najednou to hopsne o půl metru, tak zase sešlápnu brzdu, auto se zastaví a tak to jde pořád dokola. Připadám si jako začátečník v autoškole, co parkuje s přískokem. To stejné to dělá i dopředu. Nedělá to ale pokaždé, jenom někdy. Jindy pouštím brzdu, auto se lehce pohne do záběru a až přidávám plyn, tak se plynule rozjíždí. Nevím, zda je příčinou špatná spojka, spojkové ložisko nebo nějaká elektronika. Nemá někdo podobnou zkušenost?

Díky za každou odpověď.

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

zkušenost nemám, ale začni diagnostikou...:myslim

jinak to může být tím, jak jsi psal, otázkou je, kolik má auto najeto, třeba je to už na výměnu sady spojky, protože drhne spojk. ložisko...,možná el. ovládání spojky, těžko říct

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Na diagnostiku. Robot (rok 2010) má pracovat plynule.

Ovládání spojky a převodovky je prý samostatný hydraulický systém, takže zkontrolovat hladinu oleje v ovládání atd.

Upraveno uživatelem P607Olda

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!

Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.

Přihlásit se

  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×