Jump to content
Samotv

Turbo jednou zabere a pak zase ne

Recommended Posts

Zdravím, při jízdě polní cestou se mi podařilo vytrhnout hadičku zespod motoru co vede k selenoidovému ventilu. Přestalo zabírat turbo, po zjištění závady a připojení hadičky turbo jednou jde a při další jízdě zase ne. Co se mohlo stát? 

Share this post


Link to post
Share on other sites

toto jsem řešil na své 307 79kw s FAP. když jsem ráno nastartoval tak cca 8km(než se ohrála) auto vubec nejelo,pak ano.nevyřešil jsem, nepodařilo se mi dovedet, cim by to mohlo byt, tak jsem se s tím musel smířit

Share this post


Link to post
Share on other sites

Ahoj,

mám 407 SW, 100 kW, rok 2005 a řeším to samé co píše podgy4 výše - auto ráno studené netahne - nejde turbo. Dříve se to stávalo příležitostně, stačilo ujet 500 metrů - auto chcípnout, znovu nastartovat a jelo bez problémů. Nyní už je potřeba ujet 10-15 km, potom tepřive po opětovném nastartování jede. Turbo bylo vyměněné vloni, EGR ventil taky (SW zustal původní), nyní je vyměněná váha vzduchu, ale vše bez výsledku. Mechanik už si s tím neví rady, diagnostika mu prý nic neukáže....

Letos na emisích měl mechanik výtky k FAPU - prý už to příště neprojde. Může to mít souvislost? Co s tím?

 

Díky Petr

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...