Přejít na obsah

Vlastaman

Uživatel
  • Počet příspěvků

    4
  • Registrace

  • Poslední návštěva

O uživateli Vlastaman

  • ID člena 62173
  • Hodnost
    Nováček
  • Datum narození 16. srpen

Věci klubové

  • Auto
    Peugeot 106
  • Rok výroby
    1994

Profilové informace

  • Pohlaví
    Nevybráno
  • Město
    Staňkov
  • Stát
    Česká republika
  • Nálada
    Parádní

Návštěvy profilu

Návštěvy profilu jsou zakázány a nejsou zobrazeny ostatním uživatelům.

  1. Vlastaman

    Vibrace a poskakování motoru

    Díky za odpověď, za obrázky a za korekci :-) i/y není moje sylná stránka. Vím že je to někde na setrvačníku, ale nenašel jsem nikde žádnou rozumnou dírku. Moc díky všem.
  2. Vlastaman

    Vibrace a poskakování motoru

    Díky, ale odkaz je jen text. Jinak, těsnění a gufera jsem vyměnil, voda už neubívá.Teď mám jiný problém, rozhodil jsem si rozvody, hnul jsem klikovkou a po celodením zkoušení jsem nenašel tu správnou polohu, motor nemá víkon a jde na volnoběh jak "pumpa na sračky" Horní vačkové kolo jsem si zaaretoval, pak sundal hlavu atd, musel jsem s klikovkou pohnout při napínání řemenu. Nastavit bych to zvládl, kdyby bylo podle čeho. Spodní kolo od klikovky nemá žádnou aretaci. Zepředu na setrvačníku jak je čidlo otáček taky nic, ani z boku kde je taky příprava na čidlo, nic. Nikde žádná díra. Na spodním ozubeném kole je ryska, ale ta je k ničemu, na bloku není žádná značka. Je tam nějaký žlábek, ale když to dám na něj motor by se potkal. Tak nevím, kde se ta klikovka aretuje. Motor je řady TU 1.1 44kw z Citroen Saxo, r.v. 1999. Nevíte někdo prosím Vás kde zaaretovat tu klikovku do správné polohy? Děkuji.
  3. Vlastaman

    Vibrace a poskakování motoru

    Díky moc za rady, zkusím to odhalit jak říkáte. Jinak mám, ještě jednu komplet hlavu, jen přehodit. Tak kdybych nepochodil, udělám výměnu a uvidím co to udělá.. Díky
  4. Dobrý den, už si nevím a rady a tak vás žádam o pomoc. Mám Peugeota 106 1.1, 44kw, první verze. Jednoho dne teď v zimě, jsem normálně dojel domu, motor si krásně předl, vypnu motor, normálka. Druhý den ráno chci odjet do práce a po nastartování veliké vybrace a hopsání motoru, po zahřátí se to zlepšilo, ale stále jakoby trošku sem tam lehce prostřeluje do výfuku a divně jde. Malinko klesl výkon a za jízdy je to znát ještě víc, od třetího do pátého stupně jsou vybrace hodně velké, hlavně v záběru. Asi měsíc před tím jsem měnil vodní pumpu, řemen a kladku ne. Kvůli tomu jsem vyměnil, svíčky, kabely ke svíčkám (jeté), rozdělovač (jetý), kontroloval kabeláž, konektory, vyměnil řídící jednotku a nic, pořád stejné. Někdy se stane, že to třeba na minutu přestane a zase se to vrátí, než se to stalo, tak jsem na to jeden den dost šlapal a problikla mi kontrolka motoru. Třetí svíčka z leva je po vyndání černější, teď jsou tam nové, tak je vindám a zkonztoluji, jestli je jedna opět černější. Někam se mi ztrácí chladivo, cca půl nádržky za měsíc, vše suché, olej neubívá. Výfuk OK. Toť vše. Velice děkuji za jakékoliv rady, co by mi pomohli záhadu vyřešit.
×