Přejít na obsah

noradek

Uživatel
  • Počet příspěvků

    463
  • Registrace

  • Poslední návštěva

3 Sledující

O uživateli noradek

  • ID člena 2510
  • Hodnost
    Pozorovatel

Věci klubové

  • Auto
    Peugeot 306
  • Rok výroby
    1997

Profilové informace

  • Pohlaví
    Muž
  • Město
    Tuchlovice
  • Stát
    Česká republika
  1. noradek

    206 1,4HDi dlouho startuje

    filtr jsem neměnil, ne regulátor tlaku paliva jsem také myslel, ale nevím
  2. noradek

    206 1,4HDi dlouho startuje

    při startování tlak paliva nízký, po nastartování tlat paliva v požadované hodnotě.
  3. noradek

    206 1,4HDi dlouho startuje

    to jsem udělal a výsledek stále stejný
  4. noradek

    206 1,4HDi dlouho startuje

    Potřeboval bych poradit kde by mohl být problém a kde začít hledat, Kolegyně z práce má 206tku 1,4HDi 50kw 2003rok, problém je to že motor než chtné tak dlouho točí, je jedno pokud je motor studený nebo ohřáty.potom kyž nastartuje běží uplně normálně. Bohužel diagnostika nic neukázala, děkuji za všechny možné rady.
  5. z největší pravděpodobností zlomený kabel v průchodce mezi střechou a dveřmi.
  6. Předpokládám že máš benzín,neco podobného se mi dělo v cabriu 1.6 benzín. bylo špatné podávací čerpadlo benzínu v nádrži.
  7. noradek

    Nelze nastartovat po výměně baterie

    Poradí někdo jak znova aktivovat immo v řídící jednotce.
  8. noradek

    Nelze nastartovat po výměně baterie

    Tak to jsem zkoušel a nehází.
  9. noradek

    Nelze nastartovat po výměně baterie

    Taky si myslím a jak to znovu aktivovat.
  10. noradek

    Nelze nastartovat po výměně baterie

    v klíčku,vyzkoušel jsem i náhradní klíček.
  11. noradek

    Nelze nastartovat po výměně baterie

    je ok, proměřeno. nikdo by nevěděl kde by byl problém?
  12. noradek

    Nelze nastartovat po výměně baterie

    co je na převodovce u setrváku?
  13. noradek

    Nelze nastartovat po výměně baterie

    je také OK zkoušel jsem jako první.
  14. Prosím o pomoc či radu, ve svém autě 306 1.6 65kw r.99 jsem vyměnil novou baterii po připojení jsem už auto nenestartoval, před tím normálně startoval a jezdilo bez problému.motor se otačí starter OK, při otočení klíčku do polohy kontrolek není slyšet benzínové čerpadlo jak normálně předtím bylo, to jsem vyzkoušel samostatně je ok běží když na něj připojím 12V,vše co jsem mohl jsem zkontroloval,pojistky a ostatní a stále bez výsledku. meví někdo kde je problém. Děkuji
×