Sign in to follow this  
Followers 0
matesz

HELP - 309 zniceho nic zdechne ...

7 posts in this topic

Mam nasledujici problem a chtel bych vas poprosit, jestli nebudete nekdo vedet v cem je zakopany pes.

Jedu si to uplne vklidu, auto se za par minut zahreje a najednou jako kdyz vypnes zapalovani motor zdechne, seslapnu plyn a nic, otackomer ihned spadne na nulu. Motor nechytne ani kdyz se snazim zaradit treba o kvalt niz. Coz by normalne pri zaplem zapalovani melo ijt. Jedine reseni je klic do nulove pozice a pak znova nastarovat (i za jizdy). Pak to zase chvili jede a problem se objevi zas.

Motor jede absolutne vyrovnane, i to nastartovani je nadrc, zadne sebemensi zakuckani apod. Je to jako kdyz utne.

Zkouseli jsme to pak v garazi schvalne na 3 valce turovat a na jeden kablik nahodit svicku. Jiskri normalne a zniceho nic konec. Motor zdechne, presne v te chvili prestane i jiskra. Podle toho se zda, ze je to v elektrice. Ale nevim kde zacit.

Nemel jste nekdo pobobny problem? Prip nemate el. schema?

309 1.9

Share this post


Link to post
Share on other sites

to je pochopitelny, ze kdyz zdechne motor, tak v tu chvili prestane i jiskra ;)

Tohle vypada na nejakou chybu bud v civce (zkus ji vymenit) a nebo muzes mit v hajzlu spinacku.

Share this post


Link to post
Share on other sites

No ale kdyby treba vypadlo najednou tlakovani paliva nebo prestaly injektory dostavat impulzy, tak ten motor se jeste chvili toci a pri tom by to jeste mohlo jiskrit. I kdyz ono je to tam hlidane vsecko se vsim, takze jak je nejaky problem, jednotka prestane asi vydavat impulzy na vstriky i na civku soucasne ...

Je fakt, ze to udela presne to, co kdyz se vypne zapalovani. Skrinka je menena asi pred rokem, za novou (doufam). Po nejakem hajzlovi tam zustal zalomeny sroub, jak se to snazil vytrhnout :(

Share this post


Link to post
Share on other sites

No mozna trochu banalita, ale stalo se mi: nemas spatnej kontakt + na baterii??? Ja sem mel, u TD sem nazhavil, kdyz kontrolka zhasla, tak sem pootocil klic, ozvalo se cvak a auto uplne zhlaslo.... Proste pri vetsim odberu na baterii se kabel pootocil a prestal brat proud.... (to me rika, ze sem to jeste neopravil, kua, ale v tech mrazech vyndavat strhanej sroub se mi nechce)....

Hele, zhasne ti jenom motor a elektrika jde? Nebo se vypne uplne cely auto vcetne radia a spol?

[Editováno 1/12/03 Ondra]

Share this post


Link to post
Share on other sites

Ja to vidím jednoznačne na zanesené palivové filtre - bordel v nádrži. To isté sa stalo aj kámošovi na v tej dobe novom Favorite a nedávno aj kámošovi na Toyote. Skontroluj, vymeň hrubý a jemný čistič paliva. Potom by to malo ís? bez problémov.

Share this post


Link to post
Share on other sites

filtr asi ne to by už nenatočil kdyby byl zasranej spíš nějakej ten kablík. :)

Share this post


Link to post
Share on other sites

U toho Favorita to bol práve filter a robilo to presne to čo popisuje Matesz. Za jazdy to zničoho nič chcíplo, nešlo to nahodi? ani na rýchlos? a bolo to treba po chvíli naštartova?. Chvíľu to šlo a potom znova. V servise prekontrolovali komplet elektriku, hodili to na počítač - všetko OK, no asi po 4 hodinách došli na to, že je to v palivovej sústave - jednoducho zanesený palivový filter.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.