Sign in to follow this  
Followers 0
lubosch

Help me dobijeni 205

25 posts in this topic

Prosim lidicky poradte mi. Zacala mi svitit kontrolka na dobijeni, pri vyssich otackach plynule zhasina, napeti na baterii je 11,5V, nekdy se to chytne a dobii to normalne(ale malokdy). Je to alternatorem(diody), nebo regulatorem? Uhliky na regulatoru jsou OK. 205 1,8 GRD 1987

[Editováno 12/28/02 lubosch]

Share this post


Link to post
Share on other sites

Může to dělat dioda ale jsou tam 3 a nevím jestli poznáš která je špatná odkud jsi.

Share this post


Link to post
Share on other sites

Klíňák si myslím že to nebude, protože by se auto i přehřívalo a hlavně asi by začal nejdříve pískat. ;)

Share this post


Link to post
Share on other sites

Radek: nepřehřívalo. Tyhle motory maj vodní pumpu na rozvoďáku. Altík je na řemenu sám.

Lubosch: můžu ti nabídnout jiný altík, za 800,-. Jinak, ta tvoje závada, to může být cokoliv - regulátor, diody, vinutí, nebo i přidřené ložisko

Share this post


Link to post
Share on other sites

Uz jsem to zjistil. Je to uplne vydreny zberaci krouzek na kotve. Pry jde udelat, nebo koupit jako ND. Jinak jsem z Hradce Kralove a docela me zaujal tenhle WEB, vypada to, ze jste tady dobra parta. Jsem v praci, mame tady celkem svizne pripojeni (Vychodoceska energetika) takze, kdyby nekdo chtel od nekud neco stahnout a poslat, tak neni problem. Jinak mam i knizku Jak na to ? PEUGEOT 205.

[Editováno 1/1/03 lubosch]

Share this post


Link to post
Share on other sites

Uhlík na altik se dá v nejhoršim vypilovat z nějakýho jinýho. Jako náhradu sem to jednou zkusil a fachalo to docela v poho. Nejdůležitější je samozřejmě rádius na kontaktní ploše. Malý nerovnosti se samy zabrousej, ale když už bych to měl rozebraný, tak bych sjel komutátor na soustruhu. Pokud je v loji uhlík, tak ten komutátor bude asi vypadat...

Share this post


Link to post
Share on other sites

Me se zacina pozvolna rozsvecet kontrolka dobijeni kdyz mi bezi naplno ventilator.Uz je to dost stary auticko 86\" 1.8 D

Share this post


Link to post
Share on other sites

Zdravím všechny, dneska jsem jel rano do prace a po nastartovani (cca 20 m jizdy) mi slabe svitila kontrolka dobijeni..... pri pridani otaček mi zhasla a pak bylo vse ok ! Mam dost slabou baterku muze to byt pricina ??

Diky cau Vlasta

Share this post


Link to post
Share on other sites

Asi ti to moc nedobiji.......kdyz mas slabou baterku. NEbo uz je tak stara, ze neudrzi kapacitu?

Kdyztak se koukni na uhliky v altiku, jestli uz nejsou moc ojete..... to ti pak prestane dobijet uplne a muzes jezdit jen na baterku, tak jako ja uz 2x :( (kdysi davno) a je celkem prdel, byt v Praze a s penezma na benzin z5 na SM :) a muset hledat v patek vecer nekoho, kdo ma uhliky do altiku......

Share this post


Link to post
Share on other sites

.. No, mě to zase nedobíjelo a kontrolka nic. Že je něco v nepořádku jsem poznal, až když sem chtěl nastartovat. Když jsem tam dal nový altík, tak to kupodivu přestalo. :(

Spíš mě zaráží, že mi to nic nehlásilo a pak mě to nechalo ve štychu .:(

... ale tohle asi dělá jenom ten můj Vozík.

Share this post


Link to post
Share on other sites

Tak tu kontrolku odpoj a je to.:D:D:D:D:D Mě svítí pořád a nemůžu zjistit proč. Vždycky když to auto někde skočí tak zhasne zase až k dalšímu hupu. Podlě mě tam bude někde blbej kontakt, už sem si na to zvyk tolik, že sem nervózní, když nesvítí:D:D:D:D:D:D:D:D

Share this post


Link to post
Share on other sites

No ja jsem byl nedavno premerovat a altik mne spise prebiji....

Kdyz nejedu cca 2 dny tak nenastartuji ta baterka uz nedrzi..... mam ji v planu teneto mesic koupit..... ale zarazila me dneska rano ta kontrolka......

Jinak vim o cem mluvis....byl jsem pred mesicem v nemecku a pri ceste na zpet mi rupnul brzdovy kotouc....... nastesti jsem se uz vracel a dojel jsem to do cech....nastesti jsem kapnul na solidniho chlapka, ktery mel vrakac s peugeotama.....:D to jsem mel stesti, protoze to bylo o hubu jetse s tim jet cca 350km.....

Share this post


Link to post
Share on other sites

Deeper : ... žádný odpojování nebude ;)

co jsem vyměnil altí, kontrolka od té doby funguje zase v pohodě. Funguje a fungovala. Ale asi se mi rozbil přístroj na hlášení škod. Nicméně s novým altíkem je to to OK.

Nicméně mě zaráží, proč mi nic nehlásila. Má někdo nějaký nápad ? ;)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.