Sign in to follow this  
Followers 0
RS

Vibracie

8 posts in this topic

Zdravim, objavil sa mi na aute taky problem...Pri rychlosti 120 a viac mi zacne vybrovat cele auto.Co to moze byt? V riadeni to je citit iba malo. Kotuce? Alebo vodiace lozisko poloosi? Vdaka za rady... RS

Share this post


Link to post
Share on other sites

Dělá to stále stejně, a nebo když ubereš plyn, tak to ustane? Podobný problém už jsem tu kdysi řešil, hledej témátko "vibrace agregátu".

Share this post


Link to post
Share on other sites

No ked uberem plyn tak sa to zlepsi. Najviac je to citit v miernom stupani pod plynom.

Share this post


Link to post
Share on other sites

Tak přesně to mi to dělalo. Při závěru vibrace, při ubrání to polevilo. Byl to kloub na poloose, ten vnitřní (tripoidní). V jednom místě v záběru lehce zadrhával, a houpal přes silentbloky celým agregátem.

Share this post


Link to post
Share on other sites

Co s tym? Vymenit poloos? Menil som ich asi pred rokom a pol. Maju asi 20000 km. Alebo je aj ine riesenie?

Share this post


Link to post
Share on other sites

no a nemuze to byt vyazenim kol? Neprestava to treba kolem 140-150 km/h?

Share this post


Link to post
Share on other sites

Myslim,ze kola to nebudu. Obul som uz na zimne gumy a robilo to aj predtym aj teraz.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.