Sign in to follow this  
Followers 0
Jaris

cuka

7 posts in this topic

Cau lidi:mam takovej problem.Mam 405 1.6 (monostrik xu5m).Kdyz jse auto zahreje tak mi zacne cukat-pri akceleraci jakoby jel na tri valce.Emise mam v poradku,nove svicky, nove kabely od rozdelovace ke svickam,novy rozdelovac s palcem,novou inducku.Byl jsem na diagnostice v Choustnikove Hradisti a tam mi doporucili vymenit potak na klapce.Potak jsem vymenil a dela to furt.Strikovaci svicku jsem taky zkousel vymenit.Merili jsme tlak cerpadla a OK.Merili jsme tlak ve valcech a super.Tak uz fakt nevim co mam delat.Prosim poradte mi.Ze by snimac otacek???? .Sviti mi cervene K a chek engine vlevo na hore. Jo a pri volnobehu to ma nepravidelnej chod,nakych 800 otacek. :( :(

Share this post


Link to post
Share on other sites

může to být i nějaká podtlaková hadice.Dělalo mi to u 205 GTI 94Kw...vyměniala se hadice a je to v pohodě.

Share this post


Link to post
Share on other sites
Cau lidi:mam takovej problem.Mam 405 1.6 (monostrik xu5m).Kdyz jse auto zahreje tak mi zacne cukat-pri akceleraci jakoby jel na tri valce.Emise mam v poradku,nove svicky, nove kabely od rozdelovace ke svickam,novy rozdelovac s palcem,novou inducku.Byl jsem na diagnostice v Choustnikove Hradisti a tam mi doporucili vymenit potak na klapce.Potak jsem vymenil a dela to furt.Strikovaci svicku jsem taky zkousel vymenit.Merili jsme tlak cerpadla a OK.Merili jsme tlak ve valcech a super.Tak uz fakt nevim co mam delat.Prosim poradte mi.Ze by snimac otacek???? .Sviti mi cervene K a chek engine vlevo na hore. Jo a pri volnobehu to ma nepravidelnej chod,nakych 800 otacek. :( :(

Share this post


Link to post
Share on other sites

Momentalne mam ten isty problem , pri zohriatom motore mi niekedy klesnu otacky pri volnobehu na nejakych 600-700 a pri rozbiehani vydava hrozny zvuk tak ako keby isiel na menej valcov , ziadna kontrolka mi nesvieti , pri dalsej jazde mam pocit ako by som isiel na polovicny vykon . Ked auto niekedy hned odstavim-vypnem a znovu nastartujem uz to nemusi robit (P 405 Mi 16)

Vdaka za pripadnu radu !

P.S.

Ospravedlnujem sa za predchadzajuci omylom zopakovany a zaslany prispevok

Share this post


Link to post
Share on other sites

nechápu, co na diagnostice říkali tomu svícení kontrolek??? To se jim to nějak neprojevilo!!! Jinak bych to taky viděl na tu lambdu.

Share this post


Link to post
Share on other sites

No,kdyz jsem tam s tim prijel,tak mi rekli ze je to pravdepodobne potenciometrem na skrtici klapce.Vymazali mi tam zavadu a rekli, ze to doporucuji vymenit.Ja to vymenil a dela to furt.Od te doby jsem tam nebyl.Vymenil jsem snad vsechny cidla a porad nic.Kdyz jse to zahreje tak je to v prdeli.Emise mam v pohode,tak by to lamba byt nemela.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.