Buro

Nefunkcny otackomer

6 posts in this topic

Vcera som sa pustil do vymeny lanka na tachometer.Vymena prebehla hladko, tacho funguje, ale ked som nasadil naspat palubku, tak zacal blbnut otackomer-rucicka kmitala od 0 do 4000 ot pri otackach motora cca 2000.

Tak som to znova dal dolu,odpojil a zapojil, poskladal a ...nic. Uz neukazuje vobec nic.

Nevie niekto, co to moze byt?

Prechadzal som starsie prispevky ale tam to smeruje k vadam cidla. Mne sa zda ze u mna je chyba inde. ( alebo som zavadil do cidla ked som daval lanko do prevodovky?) Vopred dakujem za kazdu odpoved.

Share this post


Link to post
Share on other sites

U SRi by mel do otackomeru jit jenom jeden drat. Zkus najit ktery to je podle schematu a chyba bude v kontaktu. Nebo muze byt, nedejboze, v haji elektronika otackomeru. Ale pravdepodobnejsi je ten kontakt. Prostrikni vsechny kontakty nejakym sprejem, k tomu urcenym, a uvidis.

Share this post


Link to post
Share on other sites

A je to na ten otackomer pripojeny 4ma dratama? Ten konektor tam sel jiste dost blbe co? Mozna bych zkusil vyndat ten budik a propajet ty kontakty. Me to delalo neco podobneho a byl tam studenak na jednom kondiku.... Rozborku uz nacvicenou mas, tak nevidim problem :)

Share this post


Link to post
Share on other sites

Pokud ti poskakuje ručička, tak je to blbej kontakt na konektoru. Buď je to ten u budíku, ale zkontroluj taky ten, co je v motoru a je k němu připojený čidlo. Mně to začne vždycky blbnout tak po 2 měsících, tak rozpojím, zapojím a zas to krásně měří...:D

Share this post


Link to post
Share on other sites

Pokud vim, tak ve starsich dieslech musi byt cidlo, ale u bezinu je myslim nejaka ridici jednotka a signal jde bud z ni, nebo jde od indukcni civky, tam zadny cidlo byt nemusi. Pokud je to jinak, tak me, prosim, opravte. Sam bych si v tom chtel udelat jasno.

Jinak ten konektor k otackomeru bude mit vic nez jeden drat, ale pouze ten jeden je signalovy, zbytek bude + a -. Z cidla u diesla vsak vedou draty dva.

Share this post


Link to post
Share on other sites

Tak uz som ten otackomer ,,opravil\". Tak ako som predpokladal, v motorovom priestore som urval kablik zo zapalovania.

Pripojil som ho nazad a uz to ide tak ako to ma ist.

Dakujem vsetkym za odpovede.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.