Sign in to follow this  
Followers 0
tiburtius

306 pomoc

5 posts in this topic

Mám taký problém že: Išiel som autom a zrazu STOP zastavil som a zistil som že sa mi zapli ventilátory ale neviem prečo keď voda bola na 90 stupňoch. Kde mám hladať chybu alebo ktorý snímač mám vymeniť.

A ešte 1 otázku. Lambda sonda mi nie vždy dá dobrý signál môžem ju len jedoducho vypojiť? Prístrojovka mi nebude nič ukazovať. Za pomoc vopred ďakujem pekne

Share this post


Link to post
Share on other sites

Zdravim,

Skus nam napisat aky mas motor, urcite ti budeme schopny viac pomoct.

S teplotou by som to tipol na ten senzor, ale rovnako to moze byt nedostatok chladiacej kvapaliny.

Kde ten senzor je neviem naisto, ale mozno bude priamo na chladici, mne tam ide nejaka kabelaz.

A k tej lambde: urcite ju nemozes len tak jednoducho odpojit, ked nemas vahu vzduchu tak podla nej sa miesa zmes, takze ti nepobezi motor.

[upravil dne 19.3.2008 Cyberfly]

Share this post


Link to post
Share on other sites

neviem odkial si, ale mam na predaj (teraz uz len skoro) rovnaky motor z naburaneho auta. ked zistis ze blbne nejake cidlo, tak ho pravdepodobne budem mat. predam. ked osobne dojdes, tak ho aj mozeme vyskusat ci je to ozaj to.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.