Sign in to follow this  
Followers 0
hnjupis

306 pomoc pls s otackama..

6 posts in this topic

Mam velkej problem ktery je popsany tady a tady mi na nej nikdo neodepsal....:( Ale ted mi jde ciste o ty otacky!!Vcera se mi to stalo opet tak uz s tim musim neco udelat!!Nemuze to byt lambda sondou??Mam utrzenej takovej tlustej nedenej pletenej drat na vyfuk...nema na to vliv??dekuji...

Share this post


Link to post
Share on other sites
Původně zaslal: hnjupis

Mam velkej problem ktery je popsany tady a tady mi na nej nikdo neodepsal....:( Ale ted mi jde ciste o ty otacky!!Vcera se mi to stalo opet tak uz s tim musim neco udelat!!Nemuze to byt lambda sondou??Mam utrzenej takovej tlustej nedenej pletenej drat na vyfuk...nema na to vliv??dekuji...

to viš že ma na to vliv.

Share this post


Link to post
Share on other sites

Ale on je urvanej uz dlouho a tohle se objevilo nedavno a stalo se mi to pri trech jizdach.za mesic jezdeni...Jezdim cca pet jizd denne!!

Share this post


Link to post
Share on other sites
Původně zaslal: hnjupis

Mam velkej problem ktery je popsany tady a tady mi na nej nikdo neodepsal....:( Ale ted mi jde ciste o ty otacky!!Vcera se mi to stalo opet tak uz s tim musim neco udelat!!Nemuze to byt lambda sondou??Mam utrzenej takovej tlustej nedenej pletenej drat na vyfuk...nema na to vliv??dekuji...

môže to byť lambda sondou, skús ísť na Pc a tam ti povedia ak je to elektronická chyba. Ja mám podobný problém bol som na pc a lambda sonda nie vždy dáva signál. a preto mi to robí.

Share this post


Link to post
Share on other sites

kde presne ten tlustej pletenej drat je ? jestli uplne nekde na podvozku, cca nekde v mistech pod rucni brzdou tak to je pouze odrusovaci drat kvuli radiu, ten na otacky vliv mit nebude, ten presnej popis problemu jsem nejak prehledl, napis ho sem jeste jednou, jinak koukam ze mas stejny motor jako je ve 406tkach, u kterych se taky dost resi otacky, takze procti i temata tykajici se 406tek, krokovy moturek volnobehu, cidlo teploty, popr. snimac otacek na setrvacniku

Share this post


Link to post
Share on other sites

Proste natartuji,auto v pohode chytne a drzi volnobeh.pak pridam plyn auto normalne jde za plynem(vytoci se krasne a rychle),pustim plyn a padaji otacky.A ted-nezustanou na volnobehu ale spadnou pod volnobeh na cca 400 ot pak se vyhoupnou na cca 1000 a pak auto chcipne...Opet nastartuji a auto normalne chytne a drzi volnobech dal..Za jizdy se to nejvice projevi tak,ze kdyz prijizdim ke krizovatce,tak seslapnu spojku a nez podradim tak mi auto chcipne!(coz je k nasrani protoze shasnou posilovace a startovat v kazde zatacce a krizovatce neni nic moc).Dela to jen obcas ted po treti a poprve pred cca mesicem..Ujedu kus zastavim a nastartuju a jedu normalne dal bez problemu.Ten kabel jsem uz vymenil,byl pred poslednim dilem vyfuku.Vycistil jsem take lambdu ale nevim jestli to k necemu bude protoze zavada nebyla porad takze budu jen cekat jestli se to zas obevi...

[upravil dne 20.3.2008 hnjupis]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.