Sign in to follow this  
Followers 0
Michaelcoupe

406 coupe,nestartuje

10 posts in this topic

Dobré ráno,prosím o pomoc.Mám 406 coupe,3.0 V6 140KW,r.v.:99,automat,auto alarm magiccar se startováním na dálku(to nemachruju nebo tak jen co nejvíce info).Co se mi stává je to,že normálně ráno nastartuju a jezdím klidně celý den,pak někde zastavím vypnu motor jsem třeba minutu pryč poté chci nastartovat,motor se točí,ale nenaskočí až když několikrát otočím klíčkem kdy už cítím zápach benzínu to chytne.Dnes ráno jsem z okna nastartoval,motor normálně naskočil,ale když jsem přišel zařadil R auto chcíplo a když jsem chtěl tedy znovu nastartovat (měl jsem polohu P),tak kontrolky naběhnou,ale po pokusu startovat to jen cvakne a nic.Občas se mi i během jízdy staně,že jakoby cukne.Baterka je OK a nová 72amperhodin.Jsem zoufalí prosím o radu,děkuji.:(

Share this post


Link to post
Share on other sites

Co se týká toho zápachu benzinu, tak nejčastěji to bývá krátká hadička regulátoru tlaku čerpadla: viz obráze.

post-0-14109599525183_thumb.jpg

Share this post


Link to post
Share on other sites

Najskor mas nieco so zapalovanim. Starter toci, trysky davaju benzin ale ziadna iskra. Preto aj ten benzinovy zapach z vyfuku. Na 90 percent to bude zapalovaci modul. Ja som mal to iste. Rano naskocilo vsetko super. Pocas jazdy obcas trhlo, alebo niekedy motor zhasol a neslo natocit az niekedy natocilo a zasek v pohode chvilu. Az sa to zacalo objavovat castejsie. Pomohla len vymena zapalovacieho modulu. Ale moze to byt aj niekde v kablovacke ked mas domontovany alarm s dialkovym startom. Treba pozriet konektory a vsetky spoje kolo alarmu.

Share this post


Link to post
Share on other sites

Zapalovací rampa v háji, cena cca 6000Kč, vůbec neváhej, klasický problém.

Share this post


Link to post
Share on other sites
Původně zaslal: OK406

Co se týká toho zápachu benzinu, tak nejčastěji to bývá krátká hadička regulátoru tlaku čerpadla: viz obráze.

ale motor 3.0 V6 vypada uplne jinak ;) tohle plati jen u 1.8 16V a 2.0 16V

Share this post


Link to post
Share on other sites

Tak jsem k tomu přišel po hodině,otočil jsem klíčem a ejhle na první cvrknutí běží,tak to jsem blázen.No,ale mám ještě ten samý motor v druhém coupé to je manuál bez alarmu jen origo a ten taky točí,pumpa jde,ale nenaskočí,tak kde mám ten zapolovací modul hledat?Děkuju za radu.Jo a v tom druhém jsem ozkoušel pačítač v jíněm autě tam ok motor běžel a v mém neběží a se na diag nelze přihlasit. :bacha - když ti není radivo pomuýe ti kladivo nebo pálka:nevim

Share this post


Link to post
Share on other sites

Je to ta obrovská černá lišta nasazená na hlavě a svíčkách. Foto najdu...

[upravil dne 18/3/2008 Rebik]

Share this post


Link to post
Share on other sites

Ked sa v jednom prihlasi a v druhom nie tak jednoznacne chyba v kablovacke alebo zkratik na signalovych vodicoch.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.