Sign in to follow this  
Followers 0
Hrac.Dr.m

Nežhaví...

6 posts in this topic

Ahoj,tak minulejvíkend mě při jednom startování nechtěla svítit kontrolka žhavení a auto samozřejmě ani nežhavilo.Kouknul jsem se do motoru, zahejbal s kabelama a pak to asi na třetí pokus zase svítilo a normálně žhavilo.Včera Mě to svítilo taky aůe baterka už to nák neutáhla.

Nevíte co stim přesně může být když to nežhaví.Něco jsem slyšel o nákym žhavícím relé, ale kolik takový relé stojí a jak poznám že chyba neni jinde???Má to žhavení někde nákou schovanou pojistku???

Všem moc děkuju za pomoc...

Share this post


Link to post
Share on other sites

Buď to spínací relátko nebo vyzkratovanej /starej/ žhavič ten odhaduju na 80% .

Upřesni ale typ motoru - snad ti odborníci poradí. :myslim

Share this post


Link to post
Share on other sites

Pardon,na motor jsem zapoměl vtom spěchu.

Je to 1,8D r.v.85.Startér to točí ale žhavení asi fakt nejde.Ještě skusim projít svíčky,třeba náká nejde.

Share this post


Link to post
Share on other sites

Tak jsem k tomu přišel a řikám si že to ještě skusim normálně nastartovat...A otočim klíčkem,kontrolka svítila jako by se nic nestalo a já normálně bez problémů nastartoval.Tak ted už fakt vůbec netušim v čem může bejt problém...Všechny svíčky žhaveji.Tak jedině že by nákej studenák v kabeláži...???

Share this post


Link to post
Share on other sites
Původně zaslal: Hrac.Dr.m

Tak jsem k tomu přišel a řikám si že to ještě skusim normálně nastartovat...A otočim klíčkem,kontrolka svítila jako by se nic nestalo a já normálně bez problémů nastartoval.Tak ted už fakt vůbec netušim v čem může bejt problém...Všechny svíčky žhaveji.Tak jedině že by nákej studenák v kabeláži...???

Jo jo některý závady i u mýho vozidla pro mě zůstanou navždy záhadou / někdy stačí abych se k "Pažoutu" přiblížil s měřákem/ a závada sama zmizí - nevím jak - asi má "Pežout" strach abych se nena*ral a neprodal ho - no u mě má teplou garáž, strava pravidelná/nafta/ asi mu nic nechybí ........ :myslim

Zkus u svýho dotáhnout kontakty na Aku a "zemi" mínusouvej pól z Aku - ale až "dole" - kam vede.

[upravil dne 8.2.2008 myryn]

Share this post


Link to post
Share on other sites

Po tomhle víkendu musim tohle moje téma otevřít znovu...

Auto cca tejden fungovalo jak mělo.V sobotu ale přijdu,chci nastartovat a po otočení klíčku žádné cvaknutí relé, ani rosvícení diody na přístrojovce.Po asi deseti pokusech, stejně nic...

Pak jsem přišel, asi za hodinu a auto normálně žhavilo a krásně po zažhavení chytnulo na pvní otočení.Ale už mě to naštvalo, tak jsem vyměnil celou tu krabičku u motoru která dělá ten žhavící cyklus...Všechny kabely pročistil a všechno normálně fungovalo bez menšího náznaku poruchy.Po vyjetí z garáže jsem auto postavil před dům...

Večer chci přeparkovat a auto opět nežhaví...Myslel jsem samozřejmě že odešla kontrolka na přístrojovce,ale to by se ovalo alespon cvaknutí a po cca 10-15vteřinách bych musel nastartovat,ale ne....Auto prostě nežhaví!!!

Už fakt nevim kde může bejt chyba???

Děkuji za pomoc...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.