Sign in to follow this  
Followers 0
methu.m

teplota vody

12 posts in this topic

Cau vsici, mam problem s teplotou vody. vypada to asi takto.. daval jsem novy chladic,novy termostat(pri 88°C sepne),a cidlo teploty vody na chladic(pri 85°C sepne). no a vcem muj problem spocina, po chvily jizdy teplota stoune na budiku na 90°C a cca po 10minutach podle mne normalni jizdy 80km/h mi to zacne ta raficka mavat u 100°C pomalu aj do nejvyzssiho bodu, ale svetelko se nerozsviti..poradte mi prosim jak mam vazne zjistit teplotu. treba by mo premeruje,bo to muze byt cidlem??diky

Share this post


Link to post
Share on other sites
Původně zaslal: sarkomi

máš řádně odvzdušněno??

no pokud je odvzdusneni to ze mam hlavni vicko na chladici otevreny a na druhe strane ten jakoby malej ventylek a dolivam tam tekutinu do te doby nez z toho maleho potece jen ta tekutina tak nejspis ano

Share this post


Link to post
Share on other sites

já odvzdušňoval i víckrát po zahřátí pak se i teplota uklidnila

Share this post


Link to post
Share on other sites

já tam mám imbusy dva takže odvzdušnit ten vrchní či spodní??mám taky totiž problém s topením a už jsem koupil nový termostat a jěště tedy nevyměnil myslím si že problém bude jinde ale nevím kde? tak jak to je s tím imbusem??

Share this post


Link to post
Share on other sites

jen se mi líbí jak každý píše o problémech ,ale jaký model máte?Proč si jej nedáte do podpisu:myslimasi velká práce:D

[upravil dne 18/1/08 sarkomi]

Share this post


Link to post
Share on other sites
Původně zaslal: sarkomi

jen se mi líbí jak každý píše o problémech ,ale jaký model máte?Proč si jej nedáte do podpisu:myslimasi velká práce:D

[upravil dne 18/1/08 sarkomi]

ja mam 306 1,4 z roku 95=)

Share this post


Link to post
Share on other sites
Původně zaslal: Hafity

A imbus u termostatu? Teda pokud tam je....

teraz ked som menil rozvody a vodnu pumpu tak som menil aj nemrznucu zmes. Na hdi musis odvzdusnovat na troch miestach. Vpredu na chladici , potom na termostate na vrchu motora a posledne miesto je pod prednym oknom pri motore kde je odvzdusnovak na radiator do vnutra auta.

asi to pofotim a dam sem.

Share this post


Link to post
Share on other sites

mam 406 1.8 16V :) měl jsem nedávno vyndanej chladič a zpátky se tam nevešlo ani pul kapaliny co vyteklo , foukal studenej vzduch a teplota šla nahoru - musel jsem to odvzdušnit :o . Mam čidlo na chladiči na 97 stupnu a jednou se mi stalo , že to šlo přes 100 - čidlo odešlo . Nemáš náhodou studenej chladič když máš vysokou teplotu ? :papa

Share this post


Link to post
Share on other sites
Původně zaslal: Kekros

mam 406 1.8 16V :) měl jsem nedávno vyndanej chladič a zpátky se tam nevešlo ani pul kapaliny co vyteklo , foukal studenej vzduch a teplota šla nahoru - musel jsem to odvzdušnit :o . Mam čidlo na chladiči na 97 stupnu a jednou se mi stalo , že to šlo přes 100 - čidlo odešlo . Nemáš náhodou studenej chladič když máš vysokou teplotu ? :papa

tak jak rikas, mam stunedej chladic,a teplota jde i na tech 100stupnu, a topeni mi po chvily cca 15minutach zacne foukat teply vzduch...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.