Sign in to follow this  
Followers 0
ladak

váha vzduchu

8 posts in this topic

Měl už někdo rozdělanou váhu vzduchu pro P406 2,0 HDI?

Pokoušel jsem se měřit odpory mezi jednotlivými měřícími částmi a vývodním konektorem. Mám dojem, že mezi vývodním konektorem a měřícími členy je ještě něco, co převádí nebo upravuje výstup.

Share this post


Link to post
Share on other sites

Když nikdo neměl rozdělanou, tak nemá ji někdo vadnou a demontovanou. A může ji poskytnout na prozkoumání?

Share this post


Link to post
Share on other sites

Ja ji rozdelanou mel, vycistil jsem ji a zase slozil... bohuzel jsem nic nemeril.

Share this post


Link to post
Share on other sites

Obrázek, který je z webu citroenu je čištění a to je jedna věc. Funkčnost či nefunkčnost je druhá a nemusí souviset s čistotou jak je popisována k obrázku. Ve váze jsou tři čidla. Je to trochu vidět na http://album.volny.cz/petulak/view.php?album_id=63182&view_page=17&browse_page=1#img První je kapka, druhé a třetí je ploché se společným středním vývodem. Všechny jsou zapojeny do výstupního konektoru. Ale otázkou je jak. Jestli přímo (což se mi podle měření nezdá) nebo přes NECO, co je pod krytem nad konektorem. Ten je vidět na http://album.volny.cz/petulak/view.php?album_id=63182&view_page=16&browse_page=1#img , ten s bílou tečkou. Jde to rozebrat pouze destruktivně, proto se ptám a sháním váhu, která je vadná.

Share this post


Link to post
Share on other sites

Zdravím, mám podobný problém na 406 break HDI 66 kW . Okolo 3000 tis. ot. pokles výkonu a vysoká spotřeba. Na krátkých trasách 9 l/100 km. Podle návodu jsem vyčistil váhu vzduchu a žádná změna.

Zkusil jsem z váhy odpojit konektor a stále to samé, jede to pořád stejně. Dal bych si z toho dohromady, že váha je špatná, proč to ale jede i bez ní? A jak by se vlastně mělo projevit odpojení dobré váhy?

dík Petr

Share this post


Link to post
Share on other sites
Původně zaslal: petr123

Zdravím, mám podobný problém na 406 break HDI 66 kW . Okolo 3000 tis. ot. pokles výkonu a vysoká spotřeba. Na krátkých trasách 9 l/100 km. Podle návodu jsem vyčistil váhu vzduchu a žádná změna.

Zkusil jsem z váhy odpojit konektor a stále to samé, jede to pořád stejně. Dal bych si z toho dohromady, že váha je špatná, proč to ale jede i bez ní? A jak by se vlastně mělo projevit odpojení dobré váhy?

dík Petr

Jede ti to v náhradním režimu,tak proto ti to jede.....zajed na dia a u vidíš co napíše..........

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.