Sign in to follow this  
Followers 0
Jarina

Nefungujou budiky...

7 posts in this topic

ZDravim vsechny lidicky tady...,vlastnim skoda actavia rok 2000 1.9 tdi,a mam problem s budiky, nekdy prestanou fungovat,jak budik ne rychlost a tak vsechny...,nejdy zacnou fungovat ale treba jen na chvili a potom zase nejakej cas nejdou...,nebo naopak,predem dekuji za jakoukoliv pomoc,a omlouvam se ze jde o skodu...jelikoz je tady forum pro peugeot....

Share this post


Link to post
Share on other sites

Tady asi nenajdeš moc lidí, kteří mají zkušenosti s vozy tohoto koncernu.... :roker

Share this post


Link to post
Share on other sites

Jarina: Vidím to na povytažený konektor a nebo překousaný kablík kostry.

A co vše přesně přestane fungovat?

Share this post


Link to post
Share on other sites

tohle znám, je to pakárna opravovat, ale posledně to byl poloshnilý konektor připojení celé te palubky k elektrice. Je to prej docela častá závada na Koktávce. Šcháde, že jsem to neviděl na vl. oči - říkal mi to servisák, který nám to auto dělal.

Share this post


Link to post
Share on other sites

mně řekli, že tam mam studenej spoj zezadu na budíkách , tak to nějak propojili a chvíli to zase šlo :D, ale ted už to nejde :mrk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.